Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 25 von 25
  1. #16
    MegaSat Bereich
    Avatar von McFlyVirus
    Registriert seit
    30.09.2013
    Ort
    in de Pfalz
    Beiträge
    7.736
    DankeAktivitätenReceiverTagging
    Evtl. der Service des Receiver abgelaufen!


    Fragen gehören ins Forum und nicht in mein Postfach, kein Support per PN!

    •   Alt Advertising

       

  2. #17
    War ein paarmal hier

    Registriert seit
    20.12.2014
    Beiträge
    23
    DankeAktivitätenReceiverTagging
    Hi McFlyVirus

    Möchte mich hier noch mal einklinken. Bei verschiedenen 930x Boxen geht kein Sky mehr. Service wurde im Juli verlängert und im Menü steht auch 09.2017.
    Was kann das sein?Alle anderen HD Programme wie ORF,RTL, SYFY spanisch usw gehen alle. Eine C-Line funktioniert auch.Letzte Firmware vom Dez 2015 ist auch drauf.
    Es ging alles bis vor ein-zwei Wochen. Wenns am Server liegen sollte, hätten doch viel mehr Benutzer diese Probleme. Was soll das sein?

  3. #18
    MegaSat Bereich
    Avatar von McFlyVirus
    Registriert seit
    30.09.2013
    Ort
    in de Pfalz
    Beiträge
    7.736
    DankeAktivitätenReceiverTagging
    Da ich die Box nicht habe kann ich dazu nicht wirklich was dazu sagen, aber das scheint ein Problem mit den Sky Karten am Server liegen. Glaube auch nicht das da noch etwas an neuen Software für die Receiver raus kommen wird.


    Fragen gehören ins Forum und nicht in mein Postfach, kein Support per PN!

  4. #19
    War ein paarmal hier

    Registriert seit
    20.12.2014
    Beiträge
    23
    DankeAktivitätenReceiverTagging
    Gibts da Alternativen oder bleibt nur der Weg über C-Line?

  5. #20
    MegaSat Bereich
    Avatar von McFlyVirus
    Registriert seit
    30.09.2013
    Ort
    in de Pfalz
    Beiträge
    7.736
    DankeAktivitätenReceiverTagging
    Alternative wäre Protek 99xx LX HD diese haben 3 Jahre Service oder wie du schon geschrieben hast ne Line.


    Fragen gehören ins Forum und nicht in mein Postfach, kein Support per PN!

  6. #21
    Lebende Foren-Legende
    Avatar von hape0204
    Registriert seit
    03.10.2013
    Ort
    Rheinland-Pfalz
    Beiträge
    1.761
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Snyper60 Beitrag anzeigen
    Gibts da Alternativen oder bleibt nur der Weg über C-Line?
    Momentan gibt es bei verschiedenen Boxen (auch anderer Hersteller) Probleme mit der Serververbindung zu G-Share 3.
    Bei einigen Recis hat geholfen, 2x Werksreset und neueste Soft nochmal drüberbügeln...
    Ist einen Versuch wert...
    KEIN SUPPORT VIA PM !!! FRAGEN GEHOEREN INS BOARD, NICHT IN MEIN PRIVATES POSTFACH !!!
    „Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.“ (Albert Einstein)

    BWare JB 008 / HK490 / HK540
    Medi@link Smart HOME 1 card (Model: ML 1200 S)
    BWare RX8900 / RX6900

  7. #22
    War ein paarmal hier

    Registriert seit
    20.12.2014
    Beiträge
    23
    DankeAktivitätenReceiverTagging
    Haha super. hape0204 hats drauf. Habe gerade die Software(zum dritten mal) erneuert und siehe da der Himmel ist viel heller geworden. Alles geht wieder. Super Danke.

  8. #23
    Anfänger

    Registriert seit
    14.12.2016
    Beiträge
    1
    DankeAktivitätenReceiverTagging
    Hi,
    Ich habe eine Megasat HD 935 und die neuste MCAS Firmware aufgespielt. (Link nur für registrierte und freigeschaltete Mitglieder sichtbar. ) von datum 20.05.2016 Muss noch warten bis der Receiver aktiviert wurde oder habe ich etwas vergessen?

    besten Dank!

  9. #24
    Routinier
    Avatar von tekin67
    Registriert seit
    18.10.2013
    Beiträge
    473
    DankeAktivitätenReceiverTagging
    Falls du das Gerät Neu gekauft hast ,hat dieses Gerät für dich noch ab dem Kaufdatum und Aktivierungstag 15 Monate Free Server

    Um zu aktivieren der Server + Internet

    F1 ---> 111 drücken Server + Internet aktivieren
    F1 ---> 000 drücken Patch aktivieren

  10. #25
    War ein paarmal hier

    Registriert seit
    18.11.2013
    Beiträge
    24
    DankeAktivitätenReceiverTagging
    hallo Leute,

    brauche eure Hilfe.

    habe mega 935 KEIN TWIN.

    habe die neuste software eingespielt.

    seit dem ist alles dunkel, kommt noch nicht mal ein Bild.

    er bootet zeigt auch an das er bootet, aber dann kommt noch nicht mal ein Bild, kann nich mal ins Menü rein.

    hab die Soft 1.09.16314 20160512

    kann mir bitte jemand helfen

    wäre sehr dankbar

    Gruß

    peppe1960


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. HK 540 HK 540 nach dem FLASHEN zeigt er nur noch 0001 an
    Von Wollinger im Forum BWare HK 540 / HK 490
    Antworten: 2
    Letzter Beitrag: 22.11.2015, 08:09
  2. Vu+ Solo2 Nach Image flashen nur noch boote 66 im Display!
    Von McFlyVirus im Forum openNFR-Images
    Antworten: 12
    Letzter Beitrag: 06.11.2014, 07:02
  3. Antworten: 1
    Letzter Beitrag: 21.09.2014, 09:08
  4. Receiver bootet nach flashen immer wieder neu
    Von aponrw im Forum Argus Progressiv
    Antworten: 1
    Letzter Beitrag: 26.04.2014, 11:07
  5. HD 800 Megasat 800 bleibt immer nach 2 Stunden stehen bei CS
    Von oberfranke2014 im Forum Megasat HD Receiver
    Antworten: 12
    Letzter Beitrag: 01.03.2014, 08:59

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!