Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 25
  1. #1
    Foren-As

    Registriert seit
    09.07.2014
    Ort
    Weinviertel
    Beiträge
    93
    DankeAktivitätenReceiverTagging

    Pin code fuer Mediaportal

    Wo finde ich meinen Pincode fuers Mediaportal; 0000 geht seit dem letzten Update nicht 7.7.1 Grauzone ist ohne den Schmuddelsender aktuell.

  2. #2
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.968
    DankeAktivitätenReceiverTagging
    0000 ist auch weiterhin der Pincode --> aktuelle Version ist im Übrigen bereits die Version 7.7.3


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  3. #3
    Foren-Doppel-As

    Registriert seit
    21.10.2013
    Beiträge
    106
    DankeAktivitätenReceiverTagging
    Mediaportal anklicken, Menütaste drücken, durchscrollen bis zu den Pornos und diese auf ja stellen

  4. #4
    Spezialist

    Registriert seit
    23.10.2013
    Beiträge
    620
    DankeAktivitätenReceiverTagging
    Wenn 0000 nicht geht liegt es daran, dass Du vorher den PIN-Code mal geändert hast. Einfach den alten PIN-Code verwenden.

    Gruß

    domino10

  5. #5
    Foren-As
    Themenstarter

    Registriert seit
    09.07.2014
    Ort
    Weinviertel
    Beiträge
    93
    DankeAktivitätenReceiverTagging
    Hallo flegel12345:
    wie das noch gegangen ist , fand ich im Menue auch keine pornos am Ende der Sender!
    Gibt es die 7.7.3 auch im Download; werde mein Mp loeschen und neu installieren, vielleicht bekomme ich so den Original-Pin Auch I'm Menue steht noch 0000

  6. #6
    Routinier

    Registriert seit
    01.10.2013
    Beiträge
    297
    DankeAktivitätenReceiverTagging
    Wenn ich es richtig in Erinnerung habe, dann muss erst mal eine bestimmte Taste gedrückt werden, um den Porno-Block freizuschalten. Und dann kann der Pincode eingegeben werden. Leider weiss ich nicht mehr welche Taste, denke aber es war die Info-Taste oder sowas...

    Bin leider nicht zuhause, um es testen zu können.

  7. #7
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.968
    DankeAktivitätenReceiverTagging
    Zitat Zitat von hannes250 Beitrag anzeigen
    Gibt es die 7.7.3 auch im Download
    Sicher ... einfach mal "Mediaportal" in der Downloadsuche eingeben (ist jetzt nicht so spektakulär schwierig ) --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.


    Zitat Zitat von axbox Beitrag anzeigen
    Wenn ich es richtig in Erinnerung habe, dann muss erst mal eine bestimmte Taste gedrückt werden, um den Porno-Block freizuschalten.
    EPG (Info)


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #8
    Foren-As
    Themenstarter

    Registriert seit
    09.07.2014
    Ort
    Weinviertel
    Beiträge
    93
    DankeAktivitätenReceiverTagging
    Ich habe das MP geloescht und neu installiert. Den 0000 akzeptiert er nicht mehr, seit dem mir ein neuer Code angezeigt wurde (in Summe 4x). Ich kam ins Menue, aber da waren keine pornos zum freischalten, nur die restlichen Grauen.
    Ich habe jetzt die 4 pin Codes ausprobiert, jedoch ohne Erfolg. In der Liste steht aber immer noch der 0000 Code.
    Es muss doch irgendwo im Programm der Aktuelle Code auszulesen sein?
    Die Probleme traten erst dann auf, wie die Programmaufstellung senkrecht (3kolonen) dargestellt wurde.
    Geändert von hannes250 (11.01.2017 um 10:38 Uhr)

  9. #9
    Spezialist

    Registriert seit
    23.10.2013
    Beiträge
    620
    DankeAktivitätenReceiverTagging
    Wie aktiviere ich die versteckten Sachen im Mediaportal:

    Im Mediaportal mal die Menü-Taste drücken.
    PIN-Abfrage aktivieren.
    Menü verlassen und erneut aufrufen
    PIN eingeben
    ggfs. Grauzone aktivieren
    Menü verlassen und erneut aufrufen
    PIN eingeben
    jetzt kannst Du das gewünschte aktivieren


    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    das hat aber nichts mit der Ansicht "Liste" oder der Ansicht "Wall" zuz tun, sondern was Du als PIN dann im Menü unter PIN dort eingetragen hast

    Gruß

    domino10
    Geändert von domino10 (11.01.2017 um 10:58 Uhr)

  10. #10
    Premium User
    Avatar von bodo1960
    Registriert seit
    02.10.2013
    Ort
    sachsen-anhalt
    Beiträge
    2.176
    DankeAktivitätenReceiverTagging
    Hast du es richtig deinstalliert oder nur gelöscht @Link nur für registrierte und freigeschaltete Mitglieder sichtbar. 250?
    Ansonsten musst du ins MediaPortal über ftp reingehen und schauen nach dein Pin.
    Genauen weg kann ich die dann erst heute Nachmittag geben.
    Gruß Bodo









  11. #11
    Kaiser

    Registriert seit
    10.12.2013
    Beiträge
    1.230
    DankeAktivitätenReceiverTagging
    hallo

    Wenn man die Grauzone auf Ein stellt und das Menü verlässt wird einem ein Pincode angezeigt,den Aufschreiben oder merken und raus aus der Anzeige.Und dann den Pin einfach nur Eingeben ohne OK Taste oder sonstiges,dann bis du wieder in der Ansicht und jetzt wieder das Menü öffnen und die Pornos auf Ein stellen und mit OK wieder raus.

    gruss langer
    OS Mega--VU+Solo SE V2--LX1xLX2--2xET9200--AX Triplex--Formuler F1
    Icord HD--Xpeed Class C mit UM und HDF--Unibox Eco+Kabel mit UM und ATV--1xCoolstream Neo2 Kabel.mit UM und NI.
    2Play25 mit Highlights und Allstar HD--HD+über Sat

  12. #12
    Spezialist

    Registriert seit
    23.10.2013
    Beiträge
    620
    DankeAktivitätenReceiverTagging
    Was "langer" schreibt ist richtig. Seit einiger Zeit wird für die Freischaltung der Grauzone einem ein PIN-Code angezeigt, mit dem man die Aktivierung noch einmal bestätigen muss. Das kam aus dem Post nicht so deutlich heraus, das dieser gemeint war.

    Demnach müsste die Deaktivierung mit anschliessendem Verlassen des Menues und anschliessender neuer Aktivierung der Grauzone im neu aufgerufenen Menue den Code erneut zur Anzeige bringen. Diesen sich merken und anschließend auf Anforderung eingeben. Dannach sollte das Problem mit der Aktivierung der Grauzone durch Codeeingabe erledigt sein.

    Gruß

    domino10

  13. #13
    Premium User
    Avatar von bodo1960
    Registriert seit
    02.10.2013
    Ort
    sachsen-anhalt
    Beiträge
    2.176
    DankeAktivitätenReceiverTagging
    Aber nur wenn er nicht vorher die 0000 eingegeben hat, anstatt den richtigen Pin.
    Ansonsten bleibt dir nur übrig nach den Pin im mp zumachen bzw. Alles deinstallieren, komplett Neustart und mp dann neu installieren.
    Gruß Bodo









  14. #14
    Foren-Doppel-As

    Registriert seit
    21.10.2013
    Beiträge
    106
    DankeAktivitätenReceiverTagging
    nach drücken der Infotaste kommt die "Pornomeldung mit Pineingabe " 0000. Dann kannst du sie auch im Mediaportalmenü auswählen

  15. #15
    Foren-As
    Themenstarter

    Registriert seit
    09.07.2014
    Ort
    Weinviertel
    Beiträge
    93
    DankeAktivitätenReceiverTagging
    Grauzone ist eingeschaltet. Vom Mp komme ich mit der EPG und Menue-Taste zur Pin Aufforderung und mit Exit zum Portal zurueck, und sonst geht nix. Von 0000 keine Rede!
    Ich habe jetzt das Mp deinstalliert (ueber das VTI), vu+ abgeschaltet, Mp (ueber VTI-temp) installiert, am Vu Update auf 7.2.3 und der selbe sch......
    ??????
    Geändert von hannes250 (11.01.2017 um 13:04 Uhr)


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Fuer den Anfang ...
    Von arki im Forum DM900 ultraHD
    Antworten: 329
    Letzter Beitrag: 21.06.2017, 16:08
  2. Code für One for All
    Von gigasat im Forum AX 4K-Box
    Antworten: 0
    Letzter Beitrag: 29.07.2016, 20:03
  3. Code für One for All
    Von gigasat im Forum Red Eagle
    Antworten: 0
    Letzter Beitrag: 25.04.2016, 17:27
  4. IKS Code
    Von orzech1031 im Forum Digiquest 8100CA
    Antworten: 1
    Letzter Beitrag: 07.10.2015, 07:57
  5. You Tube Fix fuer CT HD 6600 SST ?
    Von Seniorsatter im Forum Clarke Tech Full HD 3100/ 4100/ 4100 Plus/ 5100 Combo Plus/ 6600 Plus SST/ C-Tech One
    Antworten: 0
    Letzter Beitrag: 31.05.2015, 18:54

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!