Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 4 von 4
  1. #1
    Routinier
    Avatar von Gizeh
    Registriert seit
    17.10.2013
    Ort
    27.985937, 86.923580
    Beiträge
    336
    DankeAktivitätenReceiverTagging

    VU+ Uno (Baujahr 2011-2014): Schlechter Empfang bei manchen Transpondern

    Hi,
    habe hier eine alte VU+ Uno die manche Sender nur sehr schwach empfängt.
    Bei ARD z.B. sind es 65%, bei Pro7 nur ca. 30%.

    LNB, Kabel, Stecker usw. kann ich ausschließen, da andere Receiver an der
    gleichen Leitung ohne Probleme funktionieren. Messgerät zeigt 90% Signalstärke.

    Jetzt habe ich gehört, dass es an defekten Kondensatoren liegen könnte,
    aber leider finde ich im Web keine Angaben welche dies bei der VU+ Uno
    sein könnten.

    Kann jemand weiterhelfen?

    Danke im voraus.

    Gruß Gizeh
    Wenn man mich nicht zwingen würde, hätte ich das hier nie geschrieben ....

    •   Alt Advertising

       

  2. #2
    Spezialist

    Registriert seit
    02.10.2013
    Beiträge
    561
    DankeAktivitätenReceiverTagging
    Bei der Uno sind Elkos,die für den Empfang zuständig sind,eher unbekannt.Der Stecktuner kann auch defekt sein.

  3. #3
    Routinier
    Themenstarter
    Avatar von Gizeh
    Registriert seit
    17.10.2013
    Ort
    27.985937, 86.923580
    Beiträge
    336
    DankeAktivitätenReceiverTagging
    Hi,
    Tuner habe ich bereits ausgetauscht. Keine Verbesserung.
    Wenn man mich nicht zwingen würde, hätte ich das hier nie geschrieben ....

  4. #4
    Routinier
    Themenstarter
    Avatar von Gizeh
    Registriert seit
    17.10.2013
    Ort
    27.985937, 86.923580
    Beiträge
    336
    DankeAktivitätenReceiverTagging
    Hi,
    Problem gelöst. Das Signal war für den Tuner zu stark (ca. 2 db). Dämpfungsglied mit 6 db angeschlossen und Gut.

    Gruß Gizeh
    Wenn man mich nicht zwingen würde, hätte ich das hier nie geschrieben ....


 

Ähnliche Themen

  1. RNS310 - Tiguan Baujahr 2011 - Kartenupdate
    Von schmic im Forum Volkswagen
    Antworten: 9
    Letzter Beitrag: 07.03.2018, 11:46
  2. F1 Tuner C schlechter Empfang
    Von brutzler im Forum Formuler F1
    Antworten: 8
    Letzter Beitrag: 14.09.2016, 07:26
  3. Schlechter Wlan Empfang
    Von speedygonzales im Forum WLAN
    Antworten: 21
    Letzter Beitrag: 13.02.2016, 17:36
  4. Schlechter Empfang???
    Von Yorki im Forum Diablo WiFi/LAN/GSM & Cardsharing
    Antworten: 17
    Letzter Beitrag: 24.10.2014, 20:29

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!