Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 4 von 4
  1. #1
    War ein paarmal hier

    Registriert seit
    24.05.2015
    Beiträge
    20
    DankeAktivitätenReceiverTagging

    ariva 102e Diseqc multifeed problem

    hallo @ all

    ich habe den 102e immo mit 2 satteliten astra 19.2 und 28.2 jeweils ein single lnb dazwischen hängt ein 2/1 switch.

    ich will jetzt keine werbung machen geht nur um den schalter Link entfernt! Der receiver findet zwar sender auf den jeweiligen satelliten es sind auch im rec. 19.2 und 28.2 angewählt, sowie unter den sat einstellungen -
    19.2 der menü punkt diseqc 1.0 port 1
    und für 28.2 port 2 angegeben.

    Signal liegt laut anzeigen an, für beide satelliten.

    Das Problem besteht nun das bei der suche er zwar auf dem tv astra 1 angezeigt wird, er aber astra 28.2 absucht und die sender speichert , und umgekehrt genau das selbe.


    weitere einstellungen hatte ich nicht gemacht.

    edit von onkel yankee: Link entfernt!
    Geändert von onkel yankee (13.05.2019 um 18:23 Uhr) Grund: Link entfernt!

    •   Alt Advertising

       

  2. #2
    Chef-Moderator
    Avatar von onkel yankee
    Registriert seit
    29.09.2013
    Beiträge
    3.856
    DankeAktivitätenReceiverTagging
    Zitat Zitat von the_talking_mankind Beitrag anzeigen
    hallo @ all

    ich habe den 102e immo mit 2 satteliten astra 19.2 und 28.2 jeweils ein single lnb dazwischen hängt ein 2/1 switch.

    ich will jetzt keine werbung machen geht nur um den schalter Link entfernt! Der receiver findet zwar sender auf den jeweiligen satelliten es sind auch im rec. 19.2 und 28.2 angewählt, sowie unter den sat einstellungen -
    19.2 der menü punkt diseqc 1.0 port 1
    und für 28.2 port 2 angegeben.

    Signal liegt laut anzeigen an, für beide satelliten.

    Das Problem besteht nun das bei der suche er zwar auf dem tv astra 1 angezeigt wird, er aber astra 28.2 absucht und die sender speichert , und umgekehrt genau das selbe.


    weitere einstellungen hatte ich nicht gemacht.

    edit von onkel yankee: Link entfernt!
    Boardregeln beachten! Bist doch lange genug dabei um diese zu kennen.
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    besucht auch mal unserenTV, Hifi & Multimedia Bereich



  3. #3
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.05.2015
    Beiträge
    20
    DankeAktivitätenReceiverTagging
    Sry ich werde keine Fragen mehr stellen.
    Geändert von the_talking_mankind (14.05.2019 um 20:08 Uhr) Grund: Fehler meinerseits

  4. #4
    Premium User

    Registriert seit
    03.10.2013
    Beiträge
    5.544
    DankeAktivitätenReceiverTagging
    Zitat Zitat von the_talking_mankind Beitrag anzeigen
    Sry ich werde keine Fragen mehr stellen.
    "Geändert von the_talking_mankind (14.05.2019 um 21:08 Uhr) Grund: Fehler meinerseits"
    Welche frage hast du gestellt? Ich sehe kein "?" in #1.

    Boardregeln müssen beachtet werden und Links auf fremde Webseiten oder Händler, die nicht Boardsponsor sind, werden glöscht.
    Erlaubt sind ebayNummern, Amazon-ASIN oder eine genaue Typenbezeichnung einer Hardware, die man dann mit Google finden kann.

    Hast du dein Problem mit den vertauscht angezeigten Satellitenpositionen 19.2 und 28.2 nun gelöst? Was war der Fehler, wie hast du es lösen können? Falls jemand auch den Fehler hat, könnte ihm deine Lösung helfen!


 

Ähnliche Themen

  1. Problem Ferguson Ariva 102e Anmeldung
    Von Kalle Schubert im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 2
    Letzter Beitrag: 30.11.2015, 12:39
  2. Ariva 102E und monoblock Problem
    Von maxibono im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 3
    Letzter Beitrag: 15.12.2014, 01:42
  3. Ariva 102e Hdmi problem
    Von mimi77 im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 12
    Letzter Beitrag: 10.07.2014, 17:11
  4. Ariva 102e Problem mit HD+ Programmen
    Von PhilippDick im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 21
    Letzter Beitrag: 25.01.2014, 16:00
  5. Problem: Ariva 102E verbindet sich nicht zum cccam
    Von nobo123 im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 14
    Letzter Beitrag: 16.01.2014, 19:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!