Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 3 von 3 ErsteErste 123
Ergebnis 31 bis 40 von 40
  1. #31
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.07.2020
    Beiträge
    15
    DankeAktivitätenReceiverTagging
    Ok, danke. Es stehen überall andere Infos :-) Da steht auch LG klappt. :-) ohne Garantie :-)))))))

    So ist bestellt, bin gespannt.
    Geändert von Bud122 (26.07.2020 um 18:44 Uhr)

    •   Alt Advertising

       

  2. #32
    Routinier

    Registriert seit
    29.03.2014
    Beiträge
    323
    DankeAktivitätenReceiverTagging
    Kauf am besten das fertig programmierte Modul mit One4All 2.50 Firmware bei Ebay vom gewerblichen Verkäufer. Da hast du dann auch ein Rücktrittsrecht und kannst das Modul zurück schicken, falls es nicht läuft.

  3. #33
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    15.230
    DankeAktivitätenReceiverTagging
    Lese mal hier
    One4all - Lauffähige Abokarten [Nur Positiv/Negativ Meldungen - keine Diskussion!]
    Ob das auch in deinem LG läuft kann ich aber nicht sagen.

  4. #34
    VIP User

    Registriert seit
    04.04.2016
    Ort
    Germany
    Beiträge
    2.751
    DankeAktivitätenReceiverTagging
    Da es unzählige TV-Modelle auch von einem bestimmten Hersteller gibt und wenigstens jährlich neue TV-Modelle auf den Markt kommen, ist es nur schwer möglich, die Funktion eines AlphaCrypt Moduls Vorhersagen zu können, außer es hat jemand genau das bestimmte TV-Modell mit einem AlphaCrypt Modul und der bestimmten Abokarte in Benutzung und kann die problemlose Funktion bestätigen. Sonst bleibt nur, Versuch macht klug. Zumindest stehen die Chancen 50:50.
    Ich gehe einer geregelten Arbeit nach, nicht um von der Straße weg zu sein,
    sondern um mir eine Familie mit Kindern und Hobbys leisten zu können!

  5. #35
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.07.2020
    Beiträge
    15
    DankeAktivitätenReceiverTagging
    Danke für eure Hilfe, ich bekomme morgen das Modul, dann werde ich es sehen. Ist schon nervig diese Sache, aber man kann auch wieder ein wenig rumspielen. :-)

  6. #36
    Premium User

    Registriert seit
    10.12.2013
    Beiträge
    3.316
    DankeAktivitätenReceiverTagging
    hallo

    Und Frage hier jetzt nicht mehr nach HD+ das ist nur für Sat,und Du hast vermutlich nur die HD Option so hieß das bei UM früher plus die Highlights oder Allstar HD Pakete usw.
    Oder aber die PayTV Pakete bei Vodafone die Heißen Premium Pakete.

    gruss Langer
    OS Mega--VU+Solo SE V2--LX1xLX2--2xET9200--Formuler F1
    Xpeed Class C mit UM..
    2Play50 mit Highlights und Allstar HD und HD+über Sat

  7. #37
    Foren-Gott
    Avatar von FastEddie
    Registriert seit
    11.10.2014
    Ort
    weit westlich
    Beiträge
    2.147
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Bud122 Beitrag anzeigen
    Ich habe auch noch ein Smit CI+ Modul mit einer G09 Karte, aber schon lange nicht genutzt, das würde gehen? Auf der Karte ist aber nichts freigeschaltet.
    Die G09 Karte wird dann mittlerweile wohl deaktiviert sein.
    Konntest du sie wieder freischalten lassen, oder wurde bereits eine neue geordert?






    Gruß
    FastEddie
    Geändert von FastEddie (27.07.2020 um 12:50 Uhr)

  8. #38
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.07.2020
    Beiträge
    15
    DankeAktivitätenReceiverTagging
    Das wird wohl so sein, das die G09 deaktiviert ist. Wenn ich das ACL R2.2 habe werde ich versuchen diese wieder zu reaktivieren. Werde dann berichten.

  9. #39
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.07.2020
    Beiträge
    15
    DankeAktivitätenReceiverTagging
    Das Modul ist gerade angekommen, schnell Programmer rüberlaufen lassen one4all 2.5 drauf und alles klappt sowohl die D02 Karte als auch die G09 Karte (von meinem Sohn aufgeborgt) RTL in HD :-)


    Super Danke an alle

  10. #40
    Foren-Gott
    Avatar von FastEddie
    Registriert seit
    11.10.2014
    Ort
    weit westlich
    Beiträge
    2.147
    DankeAktivitätenReceiverTagging
    Na prima

    Dann viel Spaß noch mit deinem neuen LG TV in Kombination mit
    dem ACL und der hochauflösenden Reklame der RTL Gruppe.







    Gruß
    FastEddie


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. kein signal
    Von Joe001 im Forum Probleme, Hilfestellungen und Fragen
    Antworten: 6
    Letzter Beitrag: 24.10.2016, 04:02
  2. TP hat kein Signal ?
    Von bmw.darek im Forum Clarke Tech Full HD 3100/ 4100/ 4100 Plus/ 5100 Combo Plus/ 6600 Plus SST/ C-Tech One
    Antworten: 3
    Letzter Beitrag: 12.01.2014, 18:25

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!