Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 3 von 3 ErsteErste 123
Ergebnis 31 bis 38 von 38
  1. #31
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    7.997
    DankeAktivitätenReceiverTagging
    Schau dir aktuelle OS Mio 4K bzw Mio+ 4K.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    •   Alt Advertising

       

  2. #32
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    27.01.2014
    Ort
    noch immer in Deutschland
    Beiträge
    107
    DankeAktivitätenReceiverTagging
    Zitat Zitat von vadim Beitrag anzeigen
    Schau dir aktuelle OS Mio 4K bzw Mio+ 4K.
    thanks vadim, ist für mich nix, da ich 2x sat-tuner benötige.
    Flashe gerade die 6.2 open nfr image und schau mal was da passiert..
    Also wieder ein wenig warten angesagt, so 1-3 tage, dann weis ich wieder mehr.
    heute hing die box nach ca. 1std. laufzeit und dann wieder nach 30min. laufzeit.

  3. #33
    VIP User
    Avatar von Lizard
    Registriert seit
    29.09.2013
    Beiträge
    1.394
    DankeAktivitätenReceiverTagging
    Der neue Mio + 4K hat 2x Sat-Tuner.

    Kein privater Support
    Fragen gehören ins Forum und nicht in mein Postfach

  4. #34
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    27.01.2014
    Ort
    noch immer in Deutschland
    Beiträge
    107
    DankeAktivitätenReceiverTagging
    OK jungs Danke mal alle, will aber keinen neuen kaufen..mir gefällt der mio auch nicht so gut.
    Habe mir noch nen 2. 0ptimuss OS2+ zugelegt für 20,00 euronen..mal schaun was der macht,
    geht aber erst ab kommendes wochenende. teste da mal andere images drauf (aber immer die neusten).
    Momentan mit der 6.2er version des nFR image läuft die Box seit gestern störungsfrei, aber
    mal noch abwarten. Finde die Box für meine / unsere bedürfnisse für sehr gut die OS2 plus.
    gruß

  5. #35
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    7.997
    DankeAktivitätenReceiverTagging
    Mio ist aber rasend schnell.
    Aber OS2+ ist auch ein top Receiver.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  6. #36
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    27.01.2014
    Ort
    noch immer in Deutschland
    Beiträge
    107
    DankeAktivitätenReceiverTagging
    kurze meldung: BOX1..läuft noch einwandfrei mit open NFR 6.2..Mit all meinen installationen (2).
    melde mich wieder sollte es was neues geben.

  7. #37
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    7.997
    DankeAktivitätenReceiverTagging
    Super.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #38
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    27.01.2014
    Ort
    noch immer in Deutschland
    Beiträge
    107
    DankeAktivitätenReceiverTagging
    so habe nun auch box2 mit openATv 6.2 paralell am laufen ab heute, mal sehen welcher wann was macht.
    Ich denke, das es an imageversion ab 6.3 liegt, das das mit dem aufhängen kommt. Box1 läuft noch immer
    ohne aussetzer. Box 2 bekommt dann alle 3-4 wochen neuestes image drauf, mal sehen wann die abschmiert..
    Das nur zur info..


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Oscam hängt sich auf
    Von akasura im Forum DM900 ultraHD
    Antworten: 5
    Letzter Beitrag: 19.09.2017, 23:28
  2. GB IP Box hängt sich auf
    Von laith84 im Forum Gigablue IP Box Images
    Antworten: 3
    Letzter Beitrag: 16.05.2015, 17:10
  3. OS 2 plus Optimuss OS 2 plus hängt sich auf
    Von Lemmi66 im Forum Edision OS (Plus/Mini/Mini+/Mega/NINO/NINO+/NINO PRO)
    Antworten: 14
    Letzter Beitrag: 01.12.2014, 12:28
  4. 3100er HD hängt sich auf
    Von walze1971 im Forum Clarke Tech Full HD 3100/ 4100/ 4100 Plus/ 5100 Combo Plus/ 6600 Plus SST/ C-Tech One
    Antworten: 2
    Letzter Beitrag: 25.10.2014, 13:46

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!