Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 11 von 11
  1. #1
    Mitglied

    Registriert seit
    08.01.2014
    Beiträge
    32
    DankeAktivitätenReceiverTagging

    openatv 6.3 kein zugang

    Hallo ich wollte ein neues image drauf machen und jetzt verlangt er mit dreamset und dcc ein passwort

    kann ja jemand helfen??

    •   Alt Advertising

       

  2. #2
    C-Mod @NFr
    Avatar von Spike123
    Registriert seit
    29.09.2013
    Beiträge
    9.990
    DankeAktivitätenReceiverTagging
    Kein Zugriff vom PC zum Receiver

    Es muss ein Passwort vergeben werden. Egal welches Image. Mach es über das Webinterface
    Verantwortlich ist man nicht nur, für das, was man tut, sondern auch für das, was man nicht tut.Lao-tse

  3. #3
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    8.201
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Spike123 Beitrag anzeigen
    Egal welches Image.
    Nicht unbedingt. Kommt darauf an welche Version verwendet wird.



    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    welche Image und welche Version?
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  4. #4
    Foren-Gott
    Avatar von Jamal1312
    Registriert seit
    21.10.2013
    Beiträge
    3.305
    DankeAktivitätenReceiverTagging
    Über DCC sollte doch beim ATV root/dreambox funtzen.
    Oder Pass freilassen.
    Gruß
    Jamal

    Rettet die Wale, Esst mehr Japaner!


  5. #5
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    14.782
    DankeAktivitätenReceiverTagging
    Bei den aktuellen Openatv 6.3 Image muss nun auch ein Passwort vergeben werden!

  6. #6
    Foren-Gott
    Avatar von Jamal1312
    Registriert seit
    21.10.2013
    Beiträge
    3.305
    DankeAktivitätenReceiverTagging
    Zitat Zitat von hammer2323 Beitrag anzeigen
    Bei den aktuellen Openatv 6.3 Image muss nun auch ein Passwort vergeben werden!
    Ich habe immer nur Online Updates gemacht,deswegen brachte ich kein Passwort vergeben.
    Gruß
    Jamal

    Rettet die Wale, Esst mehr Japaner!


  7. #7
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    8.201
    DankeAktivitätenReceiverTagging
    Zitat Zitat von hammer2323 Beitrag anzeigen
    Bei den aktuellen Openatv 6.3 Image muss nun auch ein Passwort vergeben werden!
    Bei 6.3?
    Dann hab ich was verpasst.
    Seit wann das?
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #8
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    14.782
    DankeAktivitätenReceiverTagging
    Gestern mit einem Freund telefoniert und der musste bei einem aktuellen Openatv 6.3 ein Passwort vergeben.

  9. #9
    Routinier

    Registriert seit
    27.10.2013
    Beiträge
    267
    DankeAktivitätenReceiverTagging
    Hi wer kann mir helfen wie genau vergebe ich ein Passwort ?

  10. #10
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    14.782
    DankeAktivitätenReceiverTagging
    Menu > Einstellungen > System > Netzwerk > Passwort einrichten > hier Passwort (z.B.root) eingeben und mit grüner Taste speichern.

  11. #11
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    8.201
    DankeAktivitätenReceiverTagging
    Sehr komfortabel ist es über WebIf-Terminal.

    Und bitte kein root. Lieber eigenes.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.


 

Ähnliche Themen

  1. Kein Zugang per DCC
    Von derdon im Forum Anadol Enigma2 Receiver
    Antworten: 6
    Letzter Beitrag: 25.01.2020, 12:41
  2. ML1200s kein zugang zum Free IPTV
    Von Haki23 im Forum He@d & Medi@link
    Antworten: 3
    Letzter Beitrag: 21.07.2016, 16:44
  3. OS mini Kein Telnet-Zugang
    Von herderrocky im Forum Edision OS (Plus/Mini/Mini+/Mega/NINO/NINO+/NINO PRO)
    Antworten: 5
    Letzter Beitrag: 12.01.2016, 18:15

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!