Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 1 von 1
  1. #1
    Anfänger

    Registriert seit
    07.02.2015
    Beiträge
    1
    DankeAktivitätenReceiverTagging

    Opticum XC406p Problem

    Hallo zusammen,

    ich habe schon ein paar Opticum`s gepatcht mit Erfolg, jedoch bin ich langsam verzweifelt. Ich habe momentan eine Opticum XC 406p vor mir stehen, mit der Firmware 1.09.14454 und hab diese mit HD_XC406p_V1.09.12469_16-09-2014_west_full.bin gepatcht. Patch auch mit F1 000 aktiviert. Die Funktion Server ist jedoch im Menü nicht ersichtlich. Somit ist die Eingabe von CCcam Daten nicht möglich.

    Kann es sein, dass die Firmware der Box mit dem Patch nicht kompatibel ist?

    Vielen Dank vor ab für eure Hilfe


    EDIT: Blonder Moment, f1 111 hatte ich vergessen.

    Sorry

    Kann geschlossen werden
    Geändert von opla2k (28.10.2016 um 11:39 Uhr)


 

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 10.10.2015, 00:56
  2. Opticum Xc406p kein $-Sender werden nicht hell
    Von VatoLocoVL im Forum Opticum HD XC406p
    Antworten: 0
    Letzter Beitrag: 15.09.2015, 21:36
  3. Problem mit Opticum HD X7 - Funktionblockierung
    Von hbdreamer im Forum Opticum HD X7
    Antworten: 3
    Letzter Beitrag: 31.08.2015, 17:53
  4. Kanalliste für Opticum HD XC406p (Kabel) + Sky benötigt
    Von losgiapos im Forum Opticum HD XC406p
    Antworten: 8
    Letzter Beitrag: 21.12.2014, 20:14

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!