Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 10 von 10
  1. #1
    War ein paarmal hier

    Registriert seit
    24.01.2015
    Beiträge
    19
    DankeAktivitätenReceiverTagging

    Kein Das Erste HD, ZDF HD, RTL HD usw. mehr...

    Hab kürzlich nen neuen Sendersuchlauf gestartet und seither kann ich die ganzen HD Kanäle nicht mehr empfangen ("zu geringes Signal")
    Kennt ihr das? Direkt über meinen Fernseher sind die Programme sehr wohl zu empfangen...
    Habt ihr ne Idee?

    •   Alt Advertising

       

  2. #2
    Moderator
    Avatar von Miese.Ratte
    Registriert seit
    13.10.2013
    Beiträge
    15.317
    DankeAktivitätenReceiverTagging
    Hänge die Box an das Kabel, das zzt. den TV versorgt. Immer noch zu wenig Dampf auf der Strippe? -> Schüssel nachjustieren
    Einfach nur schöner fernsehen. "Geht nicht" gibt's nicht.

  3. #3
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.01.2015
    Beiträge
    19
    DankeAktivitätenReceiverTagging
    Hab vergessen zu erwähnen, dass die Sky-Programme alle prima Empfang haben auf dem Receiver und ein scharfes Bild liefern. Deshalb ist das Problem ja auch so seltsam

  4. #4
    Moderator
    Avatar von Miese.Ratte
    Registriert seit
    13.10.2013
    Beiträge
    15.317
    DankeAktivitätenReceiverTagging
    Die Transponder sind unterschiedlich laut. Das heißt also gar nichts. Es gibt so viele mögliche Ursachen. Deshalb fängt man erst mal an der einfachsten Stelle an.
    Einfach nur schöner fernsehen. "Geht nicht" gibt's nicht.

  5. #5
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.01.2015
    Beiträge
    19
    DankeAktivitätenReceiverTagging
    Danke, ich versuchs mal...

  6. #6
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.01.2015
    Beiträge
    19
    DankeAktivitätenReceiverTagging
    Hatte jetzt endlich mal die Muße, das durchzuführen, was du mir vorgeschlagen hast --> leider keine Veränderung.
    Bringt es vielleicht was, ein Gerät zu besorgen, mit welchem ich die Schüssel optimal einstellen kann?
    Wobei ich wie gesagt an der Hardware nix verändert hab.
    Das einzige war der neue Sendersuchlauf beim Opticum. Seither kein HD+ mehr

  7. #7
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    14.068
    DankeAktivitätenReceiverTagging
    Versuche es mal mit diesen Settings
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #8
    War ein paarmal hier
    Themenstarter

    Registriert seit
    24.01.2015
    Beiträge
    19
    DankeAktivitätenReceiverTagging
    Hey, es ist alles wieder gut. Tausend Dank
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  9. #9
    Moderator
    Avatar von Miese.Ratte
    Registriert seit
    13.10.2013
    Beiträge
    15.317
    DankeAktivitätenReceiverTagging
    So schön es auch ist, irgendwie den Effekt besiegt zu haben. Trotzdem weiß jetzt kein Schwein wo das Höschen geklemmt hatte.

    Mit der nächsten Änderung geht der ganze Quark wieder von vorne los. Deshalb wäre es durchaus schlauer, die tatsächliche Ursache ausfindig zu machen.

    Einen Ansatz gibt es. Was haben diese wundersamen Settings geändert?
    Einfach nur schöner fernsehen. "Geht nicht" gibt's nicht.

  10. #10
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    14.068
    DankeAktivitätenReceiverTagging
    Die Schüssel muss ja richtig eingestellt gewesen sein, denn sonst hätte er ja mit der neuen Senderliste auch kein Empfang.
    Aus Erfahrung vermute ich mal das es an seinen Frequenz Einstellungen lag, da ist ein manueller Suchlauf nicht leicht.
    Kenne das vom Fergie 102E.


 

Ähnliche Themen

  1. SW-Update nun kein DNLA, kein FTP-Boxzugriff mehr und LAN ist mehr LAAAHM
    Von packet im Forum Octagon SF 908/918/928/1008/1018/1028 HD Linux
    Antworten: 1
    Letzter Beitrag: 17.10.2016, 21:42
  2. Antworten: 14
    Letzter Beitrag: 13.06.2015, 14:34
  3. SF 1028P HD - Noblence, kein EPG bei: Das Erste HD, SWR HD, Arte HD.
    Von pitti_k im Forum Octagon SF 908/918/928/1008/1018/1028 HD Linux
    Antworten: 5
    Letzter Beitrag: 26.12.2014, 10:53
  4. Sonntags keine erste buli mehr
    Von schnuffy1de im Forum Sky Deutschland
    Antworten: 8
    Letzter Beitrag: 26.11.2013, 19:51

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!