Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 7 von 7 ErsteErste ... 34567
Ergebnis 91 bis 104 von 104
  1. #91
    Kaiser
    Avatar von tamalual
    Registriert seit
    22.10.2013
    Beiträge
    1.107
    DankeAktivitätenReceiverTagging
    Hi,
    das ist der Hinweis das du Post #10 durchlesen sollst.
    Gruß
    tamalual

    •   Alt Advertising

       

  2. #92
    Anfänger

    Registriert seit
    12.04.2017
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    Hallo,
    im Post #10 wird auf ein Bild (oder mehrere) verwiesen. Ich sehe aber nirgends ein Bild oder Link.
    Also entweder ich brauch ne dickere Brille oder ich verstehe wohl das Forum nicht.

    Ich darf noch einmal zitieren?:
    nimm erstmal den Fixer und mach das so wie hier im Zitat: ist mein Beitrag aus dem DEB

    siehe Bild ist das ein FiX der FW K0260 der die Karte activiert

    das blau markierte auf SD kopieren => wenn Anzeige kommt, das Karte nicht freigeschaltet ist die SD in SD2 Slot stecken , dann kam Bild 1 => Drehring bewegt dann kam Bild 2 => SD raugezogen MMI noch mal mit "Affengriff" neu gestartet dann war die Karte frei

  3. #93
    Spezialist
    Avatar von sodex
    Registriert seit
    03.06.2014
    Beiträge
    643
    DankeAktivitätenReceiverTagging
    hier noch mal #10 im Spoiler

    nimm erstmal den Fixer und mach das so wie hier im Zitat: ist mein Beitrag aus dem DEB

    siehe Bild ist das ein FiX der FW K0260 der die Karte activiert



    das blau markierte auf SD kopieren => wenn Anzeige kommt, das Karte nicht freigeschaltet ist die SD in SD2 Slot stecken , dann kam Bild 1 => Drehring bewegt dann kam Bild 2 => SD raugezogen MMI noch mal mit "Affengriff" neu gestartet dann war die Karte frei


    MfG sodex

    wenn du jetzt die Bilder immer noch nicht siehst, kann ich dir auch nicht weiter helfen- liegt dann wohl an deinen Browser, wenn der das nicht darstellen kann

  4. #94
    Anfänger

    Registriert seit
    12.04.2017
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    OK danke, aber ich sehe wirklich nichts und es liegt definitiv nicht an meiner Brille. ;-)
    Habe FF und der geht eigentlich immer. Jetzt hab ich sogar mal so ein Fenster-System gebootet und der IE11 hat da ebenfalls seine Probleme.
    Du siehst da Bilder? So siehts bei mir aus:



    Also ich nutze Linux mit FF in aktueller Version. Parallel habe ich ein W7 mit IE11 getestet (siehe oben). Verrückt oder Magie?!
    Kann mir das evtl. jemand in kurzen Worten beschreiben?

    - - - - - - - - - -

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  5. #95
    Spezialist
    Avatar von sodex
    Registriert seit
    03.06.2014
    Beiträge
    643
    DankeAktivitätenReceiverTagging
    dann kann dein FF halt keine .jpg Bilddateien in Webseiten anzeigen - da wird irgendetwas blockiert
    hänge mal die Bilder als Zip File ran
    MfG sodex
    Angehängte Dateien Angehängte Dateien

  6. #96
    Anfänger

    Registriert seit
    12.04.2017
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    Moin Sodex,
    danke für die Bilder. Ich versuche es noch einmal, bis die Fehlermeldung kommt "Karte nicht freigeschaltet" lege die SD in Slot1 ein,
    wenn er dann sagt das er die Metainfos nicht findet, die SD in Slot2. Die Files hatte ich schon korrekt drauf kopiert.

    Am FF liegt die Anzeige nicht, da ich es gestern mit einem Windows7 (Fenster-System ;-) ) und InternetExplorer Version 11 probiert habe.
    Auf Arbeit ist übrigens das selbe Problem. Aber nochmal danke für die Pix!

    Viele Grüße
    luzi_vr

  7. #97
    Spezialist
    Avatar von sodex
    Registriert seit
    03.06.2014
    Beiträge
    643
    DankeAktivitätenReceiverTagging
    Zitat Zitat von luzi_vr Beitrag anzeigen
    ...bis die Fehlermeldung kommt "Karte nicht freigeschaltet" lege die SD in Slot1 ein,
    wieso Slot1 da ist doch die SD mit den DVD1 oder DVD2 Karten drin
    ich verstehe nicht was du da machst - du hast doch die FW auf K0260 upgedatet und die 2018-ner Karte DVD1 oder2 per SD installiert- dann kannst ja wohl kaum die SD mit dem 3GB_Fix in Slot1 stecken wenn die Anzeige kommt das die Karte nicht freigeschaltet ist - also nochmal
    das MMI hochfahren lassen min 5 warten - jetzt auf Nav gehen, wenn dann die Anzeige kommt "karte nicht freigeschaltet" steckst die SD mit den 3GB_fix in Slot2 wenn dann das erste Bild kommt drehst kurz mal am Drehring dann kommt Bild 2 drehst wieder kurz am Drehring und nimmst die Karte raus - jetzt noch mal mit Affengriff das MMI neu starten - fertig
    das mit der Metainfo, das er die nicht findet k.A.
    nimm mal den im Anhang

    MfG sodex
    Angehängte Dateien Angehängte Dateien
    Geändert von sodex (02.04.2019 um 11:41 Uhr)

  8. #98
    Anfänger

    Registriert seit
    12.04.2017
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    Jetzt mal ehrlich..., in der Doku steht beim Update doch ganz klar (Punkt 3.3) ich soll ins Engineer Menü (red Menü) gehen, den Slot1 wählen und Update drücken.
    Weiter unten bei der Freischaltung (Punkt 4.3) wird auf das Vorgehen in Punkt 3.3 verwiesen.
    Wenn ich das genau so mache, kann er keine Metadaten lesen.

    Karten sind hier auf SD in Slot2 und Slot1 wäre leer. Ich dachte nun, ich soll Slot2 nehmen da du weiter oben geschrieben hast:

    "wenn Anzeige kommt, das Karte nicht freigeschaltet ist die SD in SD2 Slot stecken".

    Versteh ich das richtig? Kein Red Menü? Das würde auch die Fehlermeldung mit den Metadaten erklären, da im RedMenü wahrscheinlich nach dem File "metainfo" gesucht wird,
    was es bei den Maps gibt.
    Einfach warten bis Meldung kommt und dann SD in Slot1 einstecken und es kommt von allein die Meldung "Press any Key to run script"?
    Zumindest hat es das bei mir bisher auch nicht gemacht und ich habe genau diesen Activator benutzt, sieht zumindest laut Checksumme gleich aus wie die von "Überraschung".

    Mit anderen Worten wird bei mir nicht das Script "run.sh" ausgeführt (falls sich hier jemand mit Shell-Scripten auskennt), oder zumindest nicht automatisch.

  9. #99
    Spezialist
    Avatar von sodex
    Registriert seit
    03.06.2014
    Beiträge
    643
    DankeAktivitätenReceiverTagging
    k. A. was da jetzt für ne Anleitung bei deinen Dowloads dabei sind - am besten du liest den Tread im DEB Forum
    denn bei dem gewurschtle was du hier schreibst komm ich nicht mehr mit

  10. #100
    Anfänger

    Registriert seit
    12.04.2017
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    Ja ok... vieleicht ließt das ja noch jemnd anderes, der sich ebenfalls etwas mit den Betriebssystem-Interna des MMI auskennt.

  11. #101
    Spezialist
    Avatar von sodex
    Registriert seit
    03.06.2014
    Beiträge
    643
    DankeAktivitätenReceiverTagging
    Zitat Zitat von luzi_vr Beitrag anzeigen
    Jetzt mal ehrlich..., in der Doku steht beim Update doch ganz klar (Punkt 3.3) ich soll ins Engineer Menü (red Menü) gehen, den Slot1 wählen und Update drücken.
    Weiter unten bei der Freischaltung (Punkt 4.3) wird auf das Vorgehen in Punkt 3.3 verwiesen.
    Wenn ich das genau so mache, kann er keine Metadaten lesen.
    das mag für einen FSC Aktivator der Karten zu treffen ! den du gar nicht verwendest
    wir haben aber einen 3GB_Fixer und wie das damit geht hab ich ja nun oft genug beschrieben !

  12. #102
    Kaiser
    Avatar von tamalual
    Registriert seit
    22.10.2013
    Beiträge
    1.107
    DankeAktivitätenReceiverTagging
    Hi,
    luzi_vr, das ist das Bnav, nicht das Hnav.
    Beim Bnav muss die Speicherkarte mit Inhalt der Karte (entweder Ost oder West) im Slot bleiben.
    Gruß
    tamalual

  13. #103
    Anfänger

    Registriert seit
    13.01.2016
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    Würde das auch in den audi a7 passen bj 2011?

  14. #104
    Kaiser
    Avatar von tamalual
    Registriert seit
    22.10.2013
    Beiträge
    1.107
    DankeAktivitätenReceiverTagging
    Hi,
    das müsstest du eigentlich wissen welches Navi du hast.
    Schau mal unter Menü und dann Versionsinformation.
    Gruß
    tamalual


 
Seite 7 von 7 ErsteErste ... 34567

Ähnliche Themen

  1. Antworten: 35
    Letzter Beitrag: 17.04.2019, 15:39
  2. Antworten: 28
    Letzter Beitrag: 29.03.2019, 15:20
  3. Antworten: 27
    Letzter Beitrag: 15.11.2018, 11:40
  4. Antworten: 6
    Letzter Beitrag: 28.07.2018, 18:30
  5. Antworten: 22
    Letzter Beitrag: 05.07.2018, 21:55

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!