Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 29

Thema: V14

  1. #1
    Boarderoberer
    Avatar von knarf13
    Registriert seit
    16.11.2013
    Beiträge
    69
    DankeAktivitätenReceiverTagging

    V14

    Hallo, nun hats mich auch erwischt. Sky hat heute meine S02 abgeschaltet. Habe die V14 in meine Unibox HD 1 gesteckt, habe oscamsmartcard 1.20, wo das mit den Einstellungen schon alles drin ist. Hab mir dann eine Freischaltung auf Sky geholt. Aber es bleibt schwarz. Ich hab von der Sache überhaupt keine Ahnung was es mit EMM und so zu tun hat. Habe ATV 4.2 drauf. Hat jemand eine Idee oder einen Rat.
    Gruß knarf13

    •   Alt Advertising

       

  2. #2
    Moderator

    Registriert seit
    30.09.2013
    Beiträge
    1.773
    DankeAktivitätenReceiverTagging
    Was sagt denn das OSCAM Log?
    Hat die Karte Tiers?

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  3. #3
    Boarderoberer
    Themenstarter
    Avatar von knarf13
    Registriert seit
    16.11.2013
    Beiträge
    69
    DankeAktivitätenReceiverTagging
    Hallo f1heitzer. Das log sagt:ERROR: Could not read reader->conventio. Error activating card.ERROR: Cannot open file "/usr/keys/oscam.srvid" (errno=2 No such file or directory)
    2015/02/23 19:22:07 0 s ERROR: Cannot open file "/usr/keys/oscam.tiers" (errno=2 No such file or directory)
    2015/02/23 19:22:07 0 s ERROR: Cannot open file "/usr/keys/oscam.provid" (errno=2 No such file or directory)
    2015/02/23 19:22:07 0 s ERROR: Cannot open file "/usr/keys/oscam.guess" (errno=2 No such file or directory)
    2015/02/23 19:22:07 0 s ERROR: Cannot open file "/usr/keys/oscam.ird" (errno=2 No such file or directory)
    2015/02/23 19:22:07 0 s ERROR: Cannot open file "/usr/keys/oscam.whitelist" (errno=2 No such file or directory)
    2015/02/23 19:22:07 0 s ERROR: Cannot open file "/usr/keys/oscam.cacheex" (errno=2 No such file or directory)
    und noch andere Sachen.
    Gruß knarf13

  4. #4
    Spezialist
    Avatar von laptan
    Registriert seit
    28.10.2013
    Beiträge
    584
    DankeAktivitätenReceiverTagging
    Post mal den Inhalt der oscam.server Datei.

    sieht so aus als ob da etwas in deiner Konfiguration, noch nicht ganz stimmt.

    Anbei eine kleine Link Sammlung welche dir zum Thema oscam und V14 etwas weiterhelfen wird:



    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Geändert von laptan (23.02.2015 um 19:44 Uhr)
    Receiver I: TRIPLEX Box
    Receiver II: VU+ Zero
    Receiver III: MEGASAT Force 1+
    Image: open atv 5.3
    Empfang: SAT Astra 19.2°

  5. #5
    Boarderoberer
    Themenstarter
    Avatar von knarf13
    Registriert seit
    16.11.2013
    Beiträge
    69
    DankeAktivitätenReceiverTagging
    Hallo laptan, hier die Daten:reader]
    label = v14
    protocol = internal
    device = /dev/sci0
    caid = 098C
    ident = 098C:000000
    boxid = 12345678
    detect = cd
    ins7e11 = 14
    mhz = 500
    cardmhz = 357
    autospeed = 0
    group = 1
    emmcache = 1,1,14
    blockemm-u = 0
    blockemm-s = 1
    blockemm-g = 1
    blockemm-unknown = 1
    blockemm-bylen = 1-38,40,42-44,65-124,126-127,131,139-255
    Gruß knarf13

  6. #6
    Spezialist
    Avatar von laptan
    Registriert seit
    28.10.2013
    Beiträge
    584
    DankeAktivitätenReceiverTagging
    nimm mal diese Reader Konfig in deiner oscam.server Datei auf.

    label = v14
    protocol = internal
    device = /dev/sci0
    caid = 098C
    boxid = 12345678
    detect = cd
    mhz = 500
    cardmhz = 357
    autospeed = 0
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-u = 1
    blockemm-s = 1
    blockemm-g = 1
    saveemm-u = 1
    ndsversion = 2



    Speichern, GUI der BOX oder komplette BOX neustarten, dann gehst Du auf die SKY Webseite, loggst dich ein und lässt dir ein Freischaltsignal senden.

    WICHTIG, schau dir das hier an: Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Geändert von laptan (23.02.2015 um 21:07 Uhr)
    Receiver I: TRIPLEX Box
    Receiver II: VU+ Zero
    Receiver III: MEGASAT Force 1+
    Image: open atv 5.3
    Empfang: SAT Astra 19.2°

  7. #7
    Moderator

    Registriert seit
    30.09.2013
    Beiträge
    1.773
    DankeAktivitätenReceiverTagging
    Der EMM Speicherpfad muss evtl. noch in der OSCAM.conf angegeben werden.

    Z.B.: emmlogdir = /var/log/oscam/emm

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #8
    Boarderoberer
    Themenstarter
    Avatar von knarf13
    Registriert seit
    16.11.2013
    Beiträge
    69
    DankeAktivitätenReceiverTagging
    Hallo, war grad auf der sky Seite. Freischaltung geht schon seit 2 Tagen nicht. Und mit oben gezeigten Reader Config geht auch nichts.

    Gruß knarf13

  9. #9
    Routinier
    Avatar von Nuhro
    Registriert seit
    01.10.2013
    Ort
    Niedersachsen
    Beiträge
    447
    DankeAktivitätenReceiverTagging
    Es kann auch nicht einfach so funktionieren! Du musst die Freischaltung schicken lassen und diesen EMM nach der von Laptan verlinkten Anleitung via Oscam auf die Karte schreiben!

    Ließ dir diese Link nur für registrierte und freigeschaltete Mitglieder sichtbar. (ist dieselbe wie oben von Laptan) einfach mal durch...
    Geändert von Nuhro (25.02.2015 um 18:02 Uhr)
    Seit eh und je: Grün wie Gras und Weiß wie Schnee - Sportverein Werder Bremen von 1899

    Vu+ Solo2 - Formuler F1 - Red Eagle Singlebox - Xtrend ET4x00 - Venton Unibox HD3


  10. #10
    Boarderoberer
    Themenstarter
    Avatar von knarf13
    Registriert seit
    16.11.2013
    Beiträge
    69
    DankeAktivitätenReceiverTagging
    Hallo Nuhro, habe das Analysetool auf dem Computer - Daten eingegeben. Aber wie ist das mit dem Pfad auf der Box? Die Freischaltung auf der Webseite geht immer noch nicht.
    Gruß knarf13

  11. #11
    Moderator

    Registriert seit
    30.09.2013
    Beiträge
    1.773
    DankeAktivitätenReceiverTagging
    Den Pfad wo die EMMs liegen hast du doch in die OSCAM.conf eingetragen

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  12. #12
    Routinier
    Avatar von Nuhro
    Registriert seit
    01.10.2013
    Ort
    Niedersachsen
    Beiträge
    447
    DankeAktivitätenReceiverTagging
    Zitat Zitat von knarf13 Beitrag anzeigen
    Die Freischaltung auf der Webseite geht immer noch nicht.
    Das heißt du kannst dir quasi keine Freischaltung schicken lassen? Vllt schon zu oft gemacht?
    Seit eh und je: Grün wie Gras und Weiß wie Schnee - Sportverein Werder Bremen von 1899

    Vu+ Solo2 - Formuler F1 - Red Eagle Singlebox - Xtrend ET4x00 - Venton Unibox HD3


  13. #13
    VIP User
    Avatar von Smiley007
    Registriert seit
    03.10.2013
    Ort
    Berlin
    Beiträge
    13.883
    DankeAktivitätenReceiverTagging
    als Erstes muss Sichergestellt sein, dass erfolgreich AU geschrieben wird
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Oscam: Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Fragen gehören ins Forum, nicht in mein Postfach - Danke

  14. #14
    Spezialist
    Avatar von laptan
    Registriert seit
    28.10.2013
    Beiträge
    584
    DankeAktivitätenReceiverTagging
    Falls Du die Oscam Anleitungen Gelsen hast, solltest Du nun wissen welche Oscam Files für die Konfiguration benötigt werden und wie Du diese im Oscam webif konfigurierst. Ebenso wie man seine LOGs und Konfigs. hier im Forum richtig postet.

    Poste diese und dann kann geschaut werden ob es irgendwo noch klemmt. Danach kommt dann die Freischaltung, erst die Konfig.
    Receiver I: TRIPLEX Box
    Receiver II: VU+ Zero
    Receiver III: MEGASAT Force 1+
    Image: open atv 5.3
    Empfang: SAT Astra 19.2°

  15. #15
    Boarderoberer
    Themenstarter
    Avatar von knarf13
    Registriert seit
    16.11.2013
    Beiträge
    69
    DankeAktivitätenReceiverTagging
    Hallo, ich hab den Pfad so wie er da oben steht in die config eingetragen. Wenn ich das Analysetool starte kommt es kann den Pfad auf der Box nicht finden. kann ich mir eine Freischaltung über das Telefon holen, wenn es über die Webseite nicht geht?
    Gruß knarf13


 
Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!