Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 9 12345 ... LetzteLetzte
Ergebnis 1 bis 15 von 131
  1. #1
    Premium User

    Registriert seit
    03.10.2013
    Beiträge
    7.554
    DankeAktivitätenReceiverTagging

    Forum nicht erreichbar

    Heute war das Forum ein paar Minuten nicht erreichbar und Browser zeigten "502 Bad Gateway".
    Weil man den Fehler normalerweise zuerst bei sich selbst suchen sollte, probierte ich unterschiedliche Dinge, die helfen koennten:
    [Edit] Auch und gerade bei anderen Fehlermeldungen zuerst testen: Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    - https:\\downforeveryoneorjustme.com/nachtfalke.biz - wenn dort "It's just you. nachtfalke.biz is up." angezeigt wird, dann …[/Edit]
    - Browser Cache leeren
    - anderen Browser versuchen
    - DNS im PC / Router umstellen
    - PC / Router neu starten
    - mit anderem Gerät (Laptop, Tablet, Smartphone) versuchen
    - mit dem Internet vom Handytarifanbieter probieren (dessen Hotspot nutzen oder direkt damit)
    ...
    Weitere Beitraege hier im Forum dazu: Nachtfalke nicht erreichbar
    In Link nur für registrierte und freigeschaltete Mitglieder sichtbar. findet man keine Info dazu. War ja nur sehr kurz und ist von vielen gar nicht bemerkt worden.

    Diesen Thread bitte offen lassen, dann kann jeder Ausfall hier gemeldet werden und man es (nach dem Ausfall) nachlesen.
    Ich faende es gut wenn ein (laengerer) Ausfall in Facebook gemeldet wuerde Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Den Thread von 2018 fand ich noch .biz geht wieder
    nachtfalke.tv geht nicht mehr, aber den Beitrag will ich noch daraus zitieren, auf die Frage: "Soll ich spenden?":
    Lol benoetigt dieser Forum wahrlich nicht.
    Kann sich auch so finanzielle durch setzen.
    Aktuell gilt: Bitte spenden!
    Wenn Du sehr gerne die Informationen unsere Community liest, dann klicke bitte auf die Grafik und unterstuetze uns mit einer Spende. Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Geändert von suggus (24.09.2023 um 17:38 Uhr) Grund: It's just you, anklickbar

    •   Alt Advertising

       

  2. #2
    Premium User
    Themenstarter

    Registriert seit
    03.10.2013
    Beiträge
    7.554
    DankeAktivitätenReceiverTagging
    Heute war nachtfalke.biz einige Zeit nicht erreichbar.

    502 bad gateway

    Ich stieß auf folgende, nützliche Seite, womit man prüfen kann ob andere auch nicht drauf kommen: downforeveryoneorjustme.com/nachtfalke.biz
    Wer dieses Board und seine Hilfe zu schätzen weiß, der darf gerne ein paar Euros spenden. Wir sind auch auf DEINE Spende angewiesen, um diesen Service weiter aufrechterhalten zu können.
    Gemeinsam in die Zukunft!!
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  3. #3
    Tierischer C-Mod
    Avatar von Miese.Ratte
    Registriert seit
    13.10.2013
    Beiträge
    21.506
    DankeAktivitätenReceiverTagging
    Das war bestimmt @Link nur für registrierte und freigeschaltete Mitglieder sichtbar. .

    Erweiterung bestehender Anlage Prüfung meiner LNBs
    Einfach nur schöner fernsehen. "Geht nicht" gibt's nicht.

  4. #4
    Spezialist

    Registriert seit
    03.07.2016
    Ort
    Markneukirchen
    Beiträge
    558
    DankeAktivitätenReceiverTagging
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Bei mir ging gestern auch nichts. Cache geleert, brachte auch nichts. Problem lag wohl im Forum.

  5. #5
    Protek

    Registriert seit
    31.12.2014
    Ort
    Nordhessen
    Beiträge
    796
    DankeAktivitätenReceiverTagging
    Wenn man links oben "Neue Beiträge" anklickt, kommt auch "Seite nicht erreichbar".
    Seltsamer Weise nur auf meinem Tablet mit Android 7, am PC und Handy mit Android 12 geht es.
    Geändert von wolly0209 (15.07.2023 um 11:57 Uhr)

  6. #6
    Premium User
    Themenstarter

    Registriert seit
    03.10.2013
    Beiträge
    7.554
    DankeAktivitätenReceiverTagging
    #1 editiert!

    Mit Android 8.1.0 auf meinem Samsung Galaxy Tab A (2016) SM-T580 mit FireFox im heimischen WLan geht "Neue Beiträge".
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Geändert von suggus (15.07.2023 um 12:57 Uhr)

  7. #7
    NFR-Beta-Tester

    Registriert seit
    30.09.2013
    Beiträge
    964
    DankeAktivitätenReceiverTagging
    Browser Cache leeren, dann sollte es wieder gehen. Zumindest war es bei mir mit Brave und dem „Forum“ Button so.
    Gruß
    muckel-sassi

  8. #8
    Protek

    Registriert seit
    31.12.2014
    Ort
    Nordhessen
    Beiträge
    796
    DankeAktivitätenReceiverTagging
    Danke für den Hinweis, hat funktioniert.

  9. #9
    Spezialist

    Registriert seit
    20.09.2018
    Beiträge
    517
    DankeAktivitätenReceiverTagging
    Habe das Problem auch. Cache leeren brachte nix. Aber wenn man die Seite im Internet-Explorer-Modus startet geht es ohne Probleme. Übrigens, bei Usern wo es nicht geht mal auf das Verhalten des Browsers achten, gebt mal Link nur für registrierte und freigeschaltete Mitglieder sichtbar. ein und beobachtet wie sich die Eingabe auf Link nur für registrierte und freigeschaltete Mitglieder sichtbar. ändert.
    Geändert von poly-2 (16.07.2023 um 14:02 Uhr)

  10. #10
    Foren-Gott

    Registriert seit
    30.09.2013
    Ort
    Weltkulturerbe
    Beiträge
    4.372
    DankeAktivitätenReceiverTagging
    Hatte ich zuletzt auch ab und zu mal mit Chrome . Cookies und Cache gelöscht half bisher immer. Nervig ,aber ist nun mal so...




  11. #11
    Routinier
    Avatar von harald1310
    Registriert seit
    24.10.2013
    Ort
    Beiträge
    280
    DankeAktivitätenReceiverTagging
    Hab ich bei Edge auch so gemacht und funktioniert

  12. #12
    Spezialist

    Registriert seit
    03.07.2016
    Ort
    Markneukirchen
    Beiträge
    558
    DankeAktivitätenReceiverTagging
    Komisch ist nur, warum ist das nur hier im Forum? Kenne ich von anderen Webseiten überhaupt nicht, da muss ich nicht Cache leeren.

  13. #13
    Foren-Gott

    Registriert seit
    30.09.2013
    Ort
    Weltkulturerbe
    Beiträge
    4.372
    DankeAktivitätenReceiverTagging
    Ein Zertifikat oder ähnliches abgelaufen. Kenne ich vom ein oder anderen Forum schon mal ab und zu.




  14. #14
    Premium User
    Themenstarter

    Registriert seit
    03.10.2013
    Beiträge
    7.554
    DankeAktivitätenReceiverTagging
    Zitat Zitat von poly-2 Beitrag anzeigen
    Habe das Problem auch. Cache leeren brachte nix. Aber wenn man die Seite im Internet-Explorer-Modus startet geht es ohne Probleme. Übrigens, bei Usern wo es nicht geht mal auf das Verhalten des Browsers achten, gebt mal Link nur für registrierte und freigeschaltete Mitglieder sichtbar. ein und beobachtet wie sich die Eingabe auf Link nur für registrierte und freigeschaltete Mitglieder sichtbar. ändert.
    Das Verhalten, dass nur noch 'index.php' nach 'http://' steht, habe ich auch beobachtet.
    An welchem Gerät und Browser kannt du 'Internet-Explorer-Modus' einstellen?

    Beachtet bitte, dass euere Feststellungen auch daher rühren können, dass ihr zum Zeitpunkt des Ausfalls nicht online wart oder nach eueren Maßnahmen zwischenzeitlich die Seite sowieso wieder online ist.
    Ich empfehle bei Problemen #1 und die Maßnahmen in der Reihenfolge, die ich darin genannt habe.

  15. #15
    Spezialist

    Registriert seit
    20.09.2018
    Beiträge
    517
    DankeAktivitätenReceiverTagging
    Browser Microsoft Edge von Win10. Da kann den Explorer-Modus nutzen. Die in #1 gemachten Tipps funktionieren bei mir auch jetzt noch nicht.


 
Seite 1 von 9 12345 ... LetzteLetzte

Ähnliche Themen

  1. Nachtfalke.biz nicht erreichbar
    Von poly-2 im Forum Windows Betriebssysteme
    Antworten: 5
    Letzter Beitrag: 18.05.2022, 16:31
  2. E3HD Feed nicht erreichbar
    Von Esel08 im Forum E3HD / E3HD-C
    Antworten: 11
    Letzter Beitrag: 11.04.2020, 14:38
  3. Cam feed nicht erreichbar
    Von wheel im Forum Vu+ Solo 2
    Antworten: 10
    Letzter Beitrag: 28.11.2017, 10:37
  4. Feeds bei 5.1 nicht erreichbar
    Von anmado im Forum openNFR-Images
    Antworten: 19
    Letzter Beitrag: 21.10.2015, 11:58
  5. Beitrag nicht erreichbar
    Von Pumuckel im Forum Verbesserungsvorschläge & Fragen zur Boardbenutzung
    Antworten: 10
    Letzter Beitrag: 16.09.2014, 02:00

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!