Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 26
  1. #1
    Anfänger

    Registriert seit
    10.05.2014
    Beiträge
    3
    DankeAktivitätenReceiverTagging

    Megasat 935 HD nach flashen MCAS immer noch dunkel

    Hi,
    habe mir eine Megasat 935 HD geholt und die neuste MCAS Firmware aufgespielt. (Bin nach Anleitung aus dem Forum vorgegangen)
    unter Server und Packages steht: comingNew(#datum)
    Muss noch warten bis der Receiver aktiviert wurde oder habe etwas vergessen!

    besten Dank!

  2. #2
    War ein paarmal hier

    Registriert seit
    30.04.2015
    Beiträge
    22
    DankeAktivitätenReceiverTagging
    Hallo Ich habe das Problem. das ich diese Firmware nicht aufspielen kann. Ich habe auch den Megasat 935. Es wird immer Abbruch angezeigt. Die Firmware ist aus dem Dowloadbereich. Wer hat die gleichen Probleme? Und wer hat eine Lösung? Danke für die Hilfe

  3. #3
    MegaSat Bereich
    Avatar von McFlyVirus
    Registriert seit
    30.09.2013
    Ort
    in de Pfalz
    Beiträge
    8.017
    DankeAktivitätenReceiverTagging
    Hast du es mal mit einem anderen USB-Stick probiert und den Umweg mit der Transition Firmware gegangen? @Link nur für registrierte und freigeschaltete Mitglieder sichtbar. , hast du mal deine S/N geprüft auf der bekannten Seite, welchen Megasat HD 935 oder 935X?


    Fragen gehören ins Forum und nicht in mein Postfach, kein Support per PN!

  4. #4
    Anfänger
    Themenstarter

    Registriert seit
    10.05.2014
    Beiträge
    3
    DankeAktivitätenReceiverTagging
    Die Seriennummer habe ich noch nicht gecheckt. Wo genau kann man diese Testen? Ich habe den megasatt 935 HD
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Sollte das Problem immer noch bestehen kurze Pn dann schicke ich dir eine zu.
    Geändert von heuberg (05.01.2016 um 11:59 Uhr)

  5. #5
    War ein paarmal hier

    Registriert seit
    30.04.2015
    Beiträge
    22
    DankeAktivitätenReceiverTagging
    Hallo. Ich kann leider die Transition auch nicht aufspielen.Es wird angezeigt ; Megasat HD 935 XXX 4,1 KB . Ich habe mal versucht eine OrgiFW aufzuspielen In der Firmennummer steht HD934 Die Boxnr, 15061103257. Den Stick habe ich mit FAT formatiert. Habe ich vielleicht eine Montagsbox .Ich hoffe nicht. Vielleicht fällt Dir noch was ein Viele Grüsse wolf1710

  6. #6
    MegaSat Bereich
    Avatar von McFlyVirus
    Registriert seit
    30.09.2013
    Ort
    in de Pfalz
    Beiträge
    8.017
    DankeAktivitätenReceiverTagging
    Kannst auch das mal probieren bei deiner Box! Taste F1+ 666, dann auf Server. 40 auf Iccam stellen. Nun noch F1-Taste drücken und mit Ok bestätigen


    Fragen gehören ins Forum und nicht in mein Postfach, kein Support per PN!

  7. #7
    War ein paarmal hier

    Registriert seit
    30.04.2015
    Beiträge
    22
    DankeAktivitätenReceiverTagging
    Haallo. Erst mal einen schönen Dank für Deine Bemühung. Der Hinweis mit der Taste F1 und 666 geht leider nicht. Ich habe über FTP eine Software von 11.November drauf.Jetzt gehen alle Apps.Leider kein Freeserver. Vieleicht hast Du noch eine Idee. Viele Grüsse

  8. #8
    Lebende Foren-Legende
    Avatar von hape0204
    Registriert seit
    03.10.2013
    Ort
    Rheinland-Pfalz
    Beiträge
    1.883
    DankeAktivitätenReceiverTagging
    Hi,
    vermutlich hast Du keine "X"-Version. Nur damit funktioniert der Freeserver...
    Weiter oben hast Du eine unvollständige S/N gepostet (nur 11 Stellen). Mit der kompletten kannst Du unter der Website des G-Share-Servers nachsehen, ob und wie lange die Box vom Server versorgt wird.
    Gib "charging gshare" in google ein und folge dem obersten Link...
    KEIN SUPPORT VIA PM !!! FRAGEN GEHOEREN INS BOARD, NICHT IN MEIN PRIVATES POSTFACH !!!
    „Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.“ (Albert Einstein)

    BWare JB 008 / HK490 / HK540
    Medi@link Smart HOME 1 card (Model: ML 1200 S)
    BWare RX8900 / RX6900

  9. #9
    War ein paarmal hier

    Registriert seit
    30.04.2015
    Beiträge
    22
    DankeAktivitätenReceiverTagging
    Hallo Du hast Recht .Ich habe eine Zahl unterschlagen. Die S(n ist . Vielleicht kannst Du erkennen um welche Veersion es Sich gandelt. Und einen Tip.Wie ich eine Megasat Box mit Freeserveer Bekomme. Danke S/ N150611003257
    Geändert von wolf1710 (07.01.2016 um 15:54 Uhr)

  10. #10
    Lebende Foren-Legende
    Avatar von hape0204
    Registriert seit
    03.10.2013
    Ort
    Rheinland-Pfalz
    Beiträge
    1.883
    DankeAktivitätenReceiverTagging
    Hi,
    also der Server "kennt" Deine Seriennummer zumindest, diese ist allerdings nicht aktiviert...
    Checke bitte zunächst mal im Receivermenü, ob die richtige Soft auch wie geflasht drauf ist.
    Danach nochmal genau die Schritte 8-11 aus der Anleitung von McFlyVirus im ersten Post durchführen:
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    KEIN SUPPORT VIA PM !!! FRAGEN GEHOEREN INS BOARD, NICHT IN MEIN PRIVATES POSTFACH !!!
    „Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.“ (Albert Einstein)

    BWare JB 008 / HK490 / HK540
    Medi@link Smart HOME 1 card (Model: ML 1200 S)
    BWare RX8900 / RX6900

  11. #11
    War ein paarmal hier

    Registriert seit
    30.04.2015
    Beiträge
    22
    DankeAktivitätenReceiverTagging
    Hallo. Ich habe jetzt den Server hinbekommen. Wenn ich die 40 drücke zeigt er die Laufzeit an Das jahr 2008. Offen ist nur SRG, Wo kann der Fehler liegen? Danke

  12. #12
    Boarderoberer

    Registriert seit
    23.11.2014
    Beiträge
    68
    DankeAktivitätenReceiverTagging
    Hallo Gemeinde, kann man den Megasat 935 X HD Twin problemlos kaufen oder gibt's da Probleme mit dem Server..?

  13. #13
    MegaSat Bereich
    Avatar von McFlyVirus
    Registriert seit
    30.09.2013
    Ort
    in de Pfalz
    Beiträge
    8.017
    DankeAktivitätenReceiverTagging
    Der Twin hat nicht den Service.


    Fragen gehören ins Forum und nicht in mein Postfach, kein Support per PN!

  14. #14
    Foren-As

    Registriert seit
    07.10.2013
    Beiträge
    76
    DankeAktivitätenReceiverTagging
    Hallo laut Sposor Abel TV sollt 935X Twin mit dem service laufen bekomme am Dienstag

  15. #15
    Anfänger

    Registriert seit
    15.08.2016
    Beiträge
    2
    DankeAktivitätenReceiverTagging

    Megasat 935

    Zitat Zitat von moaster Beitrag anzeigen
    Hallo laut Sposor Abel TV sollt 935X Twin mit dem service laufen bekomme am Dienstag
    HI seit paartagen geht megsat 935 x single nicht mehr .Hat jemand das gleiche problem,,


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. HK 540 HK 540 nach dem FLASHEN zeigt er nur noch 0001 an
    Von Wollinger im Forum BWare HK 540 / HK 490
    Antworten: 2
    Letzter Beitrag: 22.11.2015, 07:09
  2. Vu+ Solo2 Nach Image flashen nur noch boote 66 im Display!
    Von McFlyVirus im Forum openNFR-Images
    Antworten: 12
    Letzter Beitrag: 06.11.2014, 06:02
  3. Antworten: 1
    Letzter Beitrag: 21.09.2014, 08:08
  4. Receiver bootet nach flashen immer wieder neu
    Von aponrw im Forum Argus Progressiv
    Antworten: 1
    Letzter Beitrag: 26.04.2014, 10:07
  5. HD 800 Megasat 800 bleibt immer nach 2 Stunden stehen bei CS
    Von oberfranke2014 im Forum Megasat HD Receiver
    Antworten: 12
    Letzter Beitrag: 01.03.2014, 07:59

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!