Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 31 bis 45 von 70
  1. #31
    kükenlos
    Gast
    Hihi
    da haben sie wohl die 10er Version wieder mal schnell gelöscht.
    Dann war sie wohl noch schlechter, als die anderen.
    Übrigens gibbet ne 9.6.8 für diejenigen die sie testen wollen.
    Ihr werdet sie nur über Umwege finden.
    alisat mit ws am Ende -> dann mal auf (englisch) zurück zur vorherigen Seite gehen
    Es folgt eine Ordnerstruktur.
    Zu finden unte Chipsatz (sunplus) sind die alten FTA Premium liegend.

    Grüße

    •   Alt Advertising

       

  2. #32
    War ein paarmal hier
    Themenstarter

    Registriert seit
    27.11.2013
    Beiträge
    17
    DankeAktivitätenReceiverTagging
    9.6.8 jetzt online über Netzupdate .......keine Daten gefunden werde es morgen uber USB nach vorigen Post versuchen......

    so jetzt von 8.2 bis 9.6.8 alle getestet über USB ebenfalls keine Daten gefunden......vermutlich haben die die String erkennung zerschossen,so das der Receiver keine Update Files findet.
    Bin mal gespannt wie die Burschen das lösen........

    gruss wekeln
    Geändert von wekeln (12.03.2015 um 11:38 Uhr)

  3. #33
    Anfänger

    Registriert seit
    13.11.2013
    Beiträge
    12
    DankeAktivitätenReceiverTagging
    super soft die 9.6.8 ,man kann sie nur nicht aufspielen
    weder per netz noch per usb noch per rs232

  4. #34
    War ein paarmal hier

    Registriert seit
    03.12.2013
    Beiträge
    21
    DankeAktivitätenReceiverTagging
    lässt sich eine ältere FW bei mir nicht mehr aufspielen selbe Problem noch

  5. #35
    kükenlos
    Gast
    öh...ich weiß ja leider nicht ob dies für alle Chargen der Panther FTA Premium...Modelle gillt.
    Das Geräte von dem ich reden kann ist eins ohne ca-Slot.
    Das Mit dem "String" oder irgendwie Software-Erkennung wird es eben wohl sein. Dies ist auch schon bei der 9er Version der Fall gewesen.
    Das Tool stbupgarde konnte im Zusammenhang mit dem Reveiver nix mit der Version anfangen.
    Den Spaß habe ich mir aktuell nochmal gegönnt, spielerische Ehrgeiz ist es wohl.
    Was man braucht ist halt stbupgrade (alte Version)
    ne 8er Version die kleiner als die 8.5er ist.
    Ob dies jetzt für alle Chargen geht kann ich nicht sagen. Ihr behauptet, dass sei nicht möglich.
    Ich würde es einfach noch einige male probieren.
    Auch möglich, dass mit dem "neuen" r232-Tool irgendeine 9er Version reinzuprügeln ist.
    Ganz sicher gehen nicht alle Versionen.
    Ein Versuch wäre es auch wert die aktuelle Version einfach auf 10....umzuschreiben, hat dies schon jemand versucht?
    Also Dateiumbennung von HCK_v9_6_8.bin nach HCK_v10_6_8.bin und dann via r232 oder vorher auch USB mal testen.

    Ich spiele da jetzt nicht noch weiter dran rum, stupgrade und wieder zurück auf 9.3.1 hat mir gereicht.
    Head/Medialink kann man ja auch mal mit Mails bombardieren(bringt aber wahrscheinlich nix).

    Ich hoffe für euch es klappt irgendwie

  6. #36
    War ein paarmal hier
    Themenstarter

    Registriert seit
    27.11.2013
    Beiträge
    17
    DankeAktivitätenReceiverTagging
    das Problem ist ,das die heutigen Rechner keine rs232 mehr haben und ,wie ich das mit 3 Opticum Receiver mit einem pl203 adapter arbeiten.Der wird von allen meinen Opticum Receiver erkannt ,nur nicht vom BLP.
    Aber die Idee mit Rename die test ich jetzt mal.....kaputt kann man ja nix mehr machen

    Nix geht ....ich guck mir jetzt mal den unterschied 10 und 9er Firmware an....
    Geändert von wekeln (12.03.2015 um 17:03 Uhr)

  7. #37
    Anfänger

    Registriert seit
    07.03.2015
    Beiträge
    7
    DankeAktivitätenReceiverTagging
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Schreib dann mal bitte hier rein ob es geklappt hat mit Rename.
    Mfg

  8. #38
    kükenlos
    Gast
    Das ist eben auch meine Vermutung
    das die heutigen Rechner keine rs232 mehr haben
    euer Problem liegt eher im usb to 232-Adapter. Die laufen schon, ihr müsst im Rechner nur übergangsweise alles ander aus dem Com Bereich stoppen/deaktivieren.
    Das Ding braucht com 1 und dann läuft das auch. ÜbertragungsGeschwindigkeit runter auf ganz langsam ist Pflicht.
    Deaktiviert Antivirus und Firewall.
    Dann lasst die beiden (Gerät und Receiver einmal kommunizieren)
    Dann Receiver aus und Tool starten und Geduld haben.
    Software starten(connect) 1 2 3 zählen und dann Receiver (Kippschalter ein).

    Wenn man den Bogen da raus hat, dann klappt das immer wieder. Ist eher ne Frage des Gefühls, irgendwie.

    Grüße

  9. #39
    War ein paarmal hier
    Themenstarter

    Registriert seit
    27.11.2013
    Beiträge
    17
    DankeAktivitätenReceiverTagging
    Rischtisch...ich mach das seit Sinclair Zeiten und alles ist keine Hexerei...aber die Kiste gibt mir 1000 Rätsel auf,dagegen sind meine Opticums mit Hammer und Meissel einstellbar.....Com kannste allein stellen gehst auf kleinste Geschwindigkeit hier 9600 Av und FW raus und dutzendmal probiert .....nix geht,aber auch anders gesagt ,BP vom Bekannten ,gleiche Konstellation ud schon fluppt die Kiste mit rs 232....ich hab das gefühl das hier verschiedene UARTS eingebaut sind...oder täusch ich mich ?

  10. #40
    War ein paarmal hier
    Themenstarter

    Registriert seit
    27.11.2013
    Beiträge
    17
    DankeAktivitätenReceiverTagging
    Neue Firmware 10.3.3 .....lädt .....spielt auf...bootet...initalisiert...Database empty

    Transponder angesucht ,gespeichert,abgeschaltet über hinteren Schalter.....einschalten...alles noch da

    Changelog....K.A


    gruss wekeln
    Geändert von wekeln (13.03.2015 um 12:10 Uhr)

  11. #41
    War ein paarmal hier

    Registriert seit
    03.12.2013
    Beiträge
    21
    DankeAktivitätenReceiverTagging
    alles ok super danke

  12. #42
    War ein paarmal hier
    Themenstarter

    Registriert seit
    27.11.2013
    Beiträge
    17
    DankeAktivitätenReceiverTagging
    Changelog vorläufig :

    Living ,classic,AXN dunkel......

    SoftCam.Key über Netke** keine änderung

  13. #43
    NFR-Beta-Tester

    Registriert seit
    04.10.2013
    Beiträge
    120
    DankeAktivitätenReceiverTagging
    Diese Sender können auch nicht mehr "laufen"... Die alte, unsichere CAID wurde unlängst abgeschaltet...

    ORF und ATV-Sender laufen voraussichtlich noch bis Ende des Monats...

  14. #44
    War ein paarmal hier
    Themenstarter

    Registriert seit
    27.11.2013
    Beiträge
    17
    DankeAktivitätenReceiverTagging
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar. hast ne PN

    gruss

    wekeln

  15. #45
    Anfänger

    Registriert seit
    07.03.2015
    Beiträge
    7
    DankeAktivitätenReceiverTagging
    Tut mir leid vielleicht für die dumme Frage aber kann mir einer erklären wie das IPTV funktioniert? Und was ist dieses Card share? Habe ein Medialink black panther fta premium
    Mit freundlichen grüßen


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Neue Firmware
    Von Maritza98 im Forum OpenBox S* / SX* Line
    Antworten: 5
    Letzter Beitrag: 02.01.2015, 20:56
  2. Neue Firmware 9.6.7
    Von wekeln im Forum Medi@link Black Panther Premium und Challenger HDTV-Reihe
    Antworten: 6
    Letzter Beitrag: 09.10.2014, 20:22
  3. Neue Firmware 1.2.73
    Von comaguser im Forum Neue Firmware
    Antworten: 1
    Letzter Beitrag: 21.09.2014, 01:16
  4. neue Firmware 1.6.22 von GI
    Von gustl_75 im Forum Argus Optimuss Underline
    Antworten: 1
    Letzter Beitrag: 11.04.2014, 17:34
  5. Neue Firmware 1.2.72
    Von mayen im Forum Neue Firmware
    Antworten: 8
    Letzter Beitrag: 14.03.2014, 11:51

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!