Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 21
  1. #1
    Anfänger

    Registriert seit
    13.11.2015
    Beiträge
    6
    DankeAktivitätenReceiverTagging

    Unicam EVO Pacific 4.60 HD+ Probleme - ich dreh durch - bitte Hilfe

    Servus Leute.

    Ich habe mir vor Längerem das EVO 4.0 besorgt, weil ich die Umschaltzeiten bei HD+ Sendern steigern wollte.
    Habe extra eine HD02 Karte damals besorgt und diese schön verlängert (Laufzeit bis Anfang 2017)

    War die Troja 4.53 Software drauf bisher und lief alles ohne Probleme.
    Seit dem 25.12./26.12 geht aber bei mir kein einziger HD+ sender mehr.
    Kommt schwarzes Bild und die Meldung "verschlüsselter Sender"

    Dachte - ok machst mal ne neue Software drauf, wer weiss...?
    Pacific 4.60 probiert - keine Besserung.

    Wisst ihr da was, gabs ne Verschlüsselungsänderung oder sowas ?
    Sendersuchlauf, alles Probiert....

    Falsch einstellen kann man das EVO ja kaum...zumindest wenn man einfach nur HD+ gucken will mit ner gültigen Karte...oder ?
    Aber warum ging es vorher ohne Probleme und auf einmal nicht mehr ?

  2. #2
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.610
    DankeAktivitätenReceiverTagging
    - Wird das Modul vom TV erkannt?
    - Wird die Karte vom Modul erkannt?
    - Welches Datum der Berechtigungen/Entitlements werden im CI-Menü angezeigt?


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  3. #3
    Anfänger
    Themenstarter

    Registriert seit
    13.11.2015
    Beiträge
    6
    DankeAktivitätenReceiverTagging
    Im CI Menü steht "Pacific 4.60"
    und wenn ich da dann drauf gehe, stellt es sich wie folgt da:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Geändert von 6theo5 (28.12.2016 um 21:03 Uhr)

  4. #4
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.610
    DankeAktivitätenReceiverTagging
    Scroll mal weiter runter --> da müsste noch ein Freischaltzeitraum kommen


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  5. #5
    Anfänger
    Themenstarter

    Registriert seit
    13.11.2015
    Beiträge
    6
    DankeAktivitätenReceiverTagging
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  6. #6
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.610
    DankeAktivitätenReceiverTagging
    Jetzt muss ich mal etwas spekulieren ... einen Freischaltzeitraum 26.12.2015 - 11.12.2017 kann es eigentlich nicht geben (Anzeigefehler) --> ich vermute, dass 26.12.2015 stimmt und somit wäre das bezahlte Jahr am 26.12.2016 abgelaufen --> die Karte muss verlängert werden!!


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  7. #7
    Anfänger
    Themenstarter

    Registriert seit
    13.11.2015
    Beiträge
    6
    DankeAktivitätenReceiverTagging
    Hab ich mir grad auch gedacht. Kommt da normal nicht ne Meldung rechtzeitig vorher ?

    Des sind mir zu viele Werte ?
    Sind das einfach unterschiedliche Zeiträume oder unterschiedliche Lizenzen ?

  8. #8
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.610
    DankeAktivitätenReceiverTagging
    Zitat Zitat von 6theo5 Beitrag anzeigen
    Kommt da normal nicht ne Meldung rechtzeitig vorher ?
    Nur bei CI-Plus-Hardware --> deswegen läuft da die Karte auch 14 Tage länger, nämlich mit diesem eingeblendeten Hinweis

    Zitat Zitat von 6theo5 Beitrag anzeigen
    Des sind mir zu viele Werte ?
    Sind das einfach unterschiedliche Zeiträume oder unterschiedliche Lizenzen ?
    Das passt schon ... das sind halt unterschiedliche Freischaltungen (Gratisjahr, kostenpflichtige Verlängerung, letzte Zeitraumaktualisierung u.s.w.)


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  9. #9
    Anfänger
    Themenstarter

    Registriert seit
    13.11.2015
    Beiträge
    6
    DankeAktivitätenReceiverTagging
    Dann verlängere ich. Danke für deine Hilfe.
    Muss ich die Bilder oben löschen, irgendwas Datenschutz-prekäres dabei ?

  10. #10
    CI-Module
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    8.610
    DankeAktivitätenReceiverTagging
    Das Bild mit der Seriennummer kannst Du ja löschen, obwohl das bei HD+ auch keinen juckt


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam 4.0 findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Sky-Pairingaktion
    vom 24.05.2016: FAQ für das Unicam 4.0 --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  11. #11
    Anfänger
    Themenstarter

    Registriert seit
    13.11.2015
    Beiträge
    6
    DankeAktivitätenReceiverTagging
    Danke..over und out

  12. #12
    Anfänger

    Registriert seit
    27.01.2017
    Beiträge
    4
    DankeAktivitätenReceiverTagging
    Hallo.
    ich haenge mich mal hier ran wenns recht ist.
    Ich habe eine neue HD+Karte welche sich nicht akteviert, ist sie vielleicht zu alt oder passt meine Hardware nicht ?

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  13. #13
    König
    Avatar von AMD1973
    Registriert seit
    27.10.2013
    Ort
    Dahoam
    Beiträge
    843
    DankeAktivitätenReceiverTagging
    welche Einstellungen hast du im ci modul ?

    - - - - - - - - - -

    probier mal die 4.53 er .bei mir geht eine hd03/hd04 karte einwandfrei.

  14. #14
    Anfänger

    Registriert seit
    27.01.2017
    Beiträge
    4
    DankeAktivitätenReceiverTagging
    Hallo AMD1973,
    ich habe alles auf off und meine Karten anderer Provider laufen auch

    Ich probier mal die 4.53, erstmal Danke !

    ciao

    Edit: Hab es mit Troja 4.53 versucht, auch keine Besserung und es kommt auch kein EMM UA
    Geändert von Giovanna (09.02.2017 um 16:12 Uhr)

  15. #15
    Dreambox Bereich
    Avatar von Miese.Ratte
    Registriert seit
    13.10.2013
    Beiträge
    9.590
    DankeAktivitätenReceiverTagging
    Deine Karte ist nicht neu. Das Gratisjahr ist bereits abgelaufen (Tier 8011|0068).

    Das "Tier 8011|0069 (HD+ ungenutzt)" schimmelt immer so vor sich hin. Dessen Bedeutung erschließt sich mir nicht.
    Einfach nur schöner fernsehen. "Geht nicht" gibt's nicht.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Unicam Evo 4.0 und KD später Sat. Bitte Hilfe.
    Von BladeDivX im Forum UniCam/EVO 4.0
    Antworten: 17
    Letzter Beitrag: 13.01.2016, 11:52
  2. Fernbedienung Probleme mit Opena 5.0-Bitte um Hilfe
    Von Peter28 im Forum Unibox Eco+
    Antworten: 5
    Letzter Beitrag: 14.05.2015, 15:24
  3. Dreh durch mit mein Medialink black panther fta premium magic s2 iptv free cccam?
    Von sakica im Forum Medi@link Black Panther Premium und Challenger HDTV-Reihe
    Antworten: 1
    Letzter Beitrag: 24.03.2015, 17:21
  4. Neue V14 in Unicam Evo 4.0 Bitte um Hilfe
    Von tomparis im Forum UniCam/EVO 4.0
    Antworten: 15
    Letzter Beitrag: 20.03.2015, 08:04
  5. OpenATV Wireless Probleme bitte Hilfe
    Von bravesado im Forum Linux
    Antworten: 6
    Letzter Beitrag: 05.11.2014, 16:07

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!