Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 7 von 7
  1. #1
    War ein paarmal hier

    Registriert seit
    30.04.2014
    Beiträge
    23
    DankeAktivitätenReceiverTagging

    Atemio Nemesis geht in Stand-by

    hi all zusammen

    nach langen Jahren spinnt nun meine Atemio Nemesis
    die geht seit heute immer wider in den standby
    einfach so
    schalte ich den en dauert es ungefähr 2 Minuten und geht wider in den Stand-by
    woran kann das liegen bitte

    kennt das einer oder weist vielleicht ene Lösung

    lg
    Geändert von mrbozkurt (09.02.2021 um 18:52 Uhr)

    •   Alt Advertising

       

  2. #2
    C-Mod @NFr
    Avatar von Spike123
    Registriert seit
    29.09.2013
    Beiträge
    10.591
    DankeAktivitätenReceiverTagging
    schwierig hier eine Ursache auszumachen. Dazu müsstest du ein Livelog erstellen und der Fehler müsste dort auch noch sichtbar sein. Meinst du mit Standby, dass im Display der Box nur die Uhrzeit abgebildet wird. Dann drückst kurz du die Powertaste der Fernbedienung und die Box ist sofort wieder da? Das wäre ein sehr untypischer Fehler.

    Ich würde sagen, dass du deine Einstellungen sicherst und dann ein aktuelles Image einspielst. Wenn damit der Fehler weg ist, dann die Box wieder einrichten.
    Verantwortlich ist man nicht nur, für das, was man tut, sondern auch für das, was man nicht tut.Lao-tse

  3. #3
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    8.931
    DankeAktivitätenReceiverTagging
    Schau ob du gleichwertiges Netzteil findest und teste es.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  4. #4
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    33.433
    DankeAktivitätenReceiverTagging
    ein wenig wenig Infos

    Welches Image ist installiert?
    Wird HDMI-CEC genutzt?
    Irgendeinen Ausschalttimer gesetzt?

    ggf mal alle externen Kabel abziehen, so das die Nemesis komplett "für sich" läuft, und schauen was dann passiert
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!




  5. #5
    Chef-Moderator
    Avatar von alocin
    Registriert seit
    30.09.2013
    Ort
    Saarland
    Beiträge
    9.173
    DankeAktivitätenReceiverTagging
    wie es aussieht openatv (präfix)

    ich bin unendlich traurig
    mein Avatar ist heute (18.09.2020 verstorben)
    RIP mein bester Freund

  6. #6
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    33.433
    DankeAktivitätenReceiverTagging
    stimmt, übersehen, sorry

    Welche Version?
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!




  7. #7
    Kaiser
    Avatar von beno80
    Registriert seit
    30.09.2013
    Beiträge
    1.487
    DankeAktivitätenReceiverTagging
    Ich würde als erstes mal ein neues Image drauf machen,und testen ob der Fehler bei nacktem Image auch auftritt.
    Die Wahrscheinlichkeit, das es mit dem Netzteil zu tun hat ist aber groß.
    Meine Spielzeuge

    Dream 900
    Atemio Nemesis
    AX-Odin


 

Ähnliche Themen

  1. Vu Duo2 geht nicht mehr in Stand By
    Von Alsora im Forum Vu+ Duo 2
    Antworten: 2
    Letzter Beitrag: 26.12.2018, 12:43
  2. atemio nemesis
    Von Oldman im Forum TitanNit
    Antworten: 3
    Letzter Beitrag: 25.10.2015, 16:37
  3. Xpeed lx1 Neu Geht in Stand by
    Von troxi im Forum Golden Interstar Xpeed LX1 + LX2
    Antworten: 55
    Letzter Beitrag: 26.12.2014, 11:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!