Moin!

Was wird/wurde denn da:
Code:
Not selecting libmount1 2.23.2 as installing it would break existing dependencies.
Not selecting libblkid1 2.23.2 as installing it would break existing dependencies.
Not selecting libevent 2.0.21 as installing it would break existing dependencies.
umgebaut?