Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 11 von 11
  1. #1
    Mitglied

    Registriert seit
    26.04.2014
    Beiträge
    28
    DankeAktivitätenReceiverTagging

    Nur Ton aber kein Bild

    guten abend,
    ich habe grad auf gigablueplus instaliert ton ist da aber leider habe ich kein bild kennt jemand diese thema??

    •   Alt Advertising

       

  2. #2
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    26.915
    DankeAktivitätenReceiverTagging
    gigablueplus ist leider keine eindeutige Receiver Bezeichnung.
    Desweiteren solltest du näher beschreiben bei welchen Sendern du zwar Ton aber kein Bild hast.
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!


  3. #3
    Mitglied
    Themenstarter

    Registriert seit
    26.04.2014
    Beiträge
    28
    DankeAktivitätenReceiverTagging
    19 grad 42 grad, egal welche sender bildschirm komplet dunkel ist auser nur einstellung bilder kommt auf TV

  4. #4
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    26.915
    DankeAktivitätenReceiverTagging
    nochmal, welcher Receiver?
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!


  5. #5
    Mitglied
    Themenstarter

    Registriert seit
    26.04.2014
    Beiträge
    28
    DankeAktivitätenReceiverTagging
    gigablauquard plus

  6. #6
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    26.915
    DankeAktivitätenReceiverTagging
    Thema ausgeschnitten und

    shifted by torwald12
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!


  7. #7
    Mitglied
    Themenstarter

    Registriert seit
    26.04.2014
    Beiträge
    28
    DankeAktivitätenReceiverTagging
    vielen dank.

  8. #8
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    26.915
    DankeAktivitätenReceiverTagging
    Ton und Bild werden per HDMI vom TV wieder gegeben oder hast du einen AV-Receiver für den Ton?
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!


  9. #9
    Mitglied
    Themenstarter

    Registriert seit
    26.04.2014
    Beiträge
    28
    DankeAktivitätenReceiverTagging
    also,ich glaube neue driver passt sie nicht ,weil habe ich grad peru image auch instaliert vonktioniert trotzdem nicht,aber habe ich noch mal alte image instaliert mit alte driver ( 26.07.2017 ) jetzt bild auch da ist.ihre image hat neue driver meine meinung problem ist driver

  10. #10
    VIP User
    Avatar von karlchen1963
    Registriert seit
    29.09.2013
    Ort
    Ganz nah beim Käseland
    Beiträge
    3.731
    DankeAktivitätenReceiverTagging
    1. Hast du denn Menus wen ndu irgendeine Taste drückst oder kommen die auch nicht?
    2. Welche Einstellung in der Auflösung fährst du am besten wenn was anderes eingestellt ist mal mit 720p testen.


  11. #11
    Mitglied
    Themenstarter

    Registriert seit
    26.04.2014
    Beiträge
    28
    DankeAktivitätenReceiverTagging
    danke für die antwort,aber wie gesagt,ich habe zwei verschiedene image gesflasht ( NFR auf flash im USB PURE ) die beide hat gleiche fehler, ton ist aber aber keine bild, mit alte image , alte das heist 10 tage alte, habe ich keine problem.
    auflösung habe ich 1080I wie immer eingestellt,für die jedes image.
    menü, habe ich alle bilder, wie normelle muss sein,jede knopf ging problemloss,jede einstellungen kann ich rein kommen,aber sender bilder habe ich nichts und nochmal habe ich auser 1080I nichts probiert.

    - - - - - - - - - -

    anschliss per HDMI,mit kabel ich habe keine problemm weil mit altere image geht es.

    ich habe jetzt auf USB OpenSPA insteliert der hat auch kein bild,bin grad jetzt image info dran und steht aktuele driver 2018.04.14 wie die NFR image,bin ganz sicher fehler 100% beim ist Driver.grad habe ich 720P versucht geht trotzdem nicht.
    Geändert von redbull911 (17.04.2018 um 13:03 Uhr)


 

Ähnliche Themen

  1. Kein Bild aber Ton
    Von lustig27 im Forum GigaBlue HD Quad Plus Images
    Antworten: 9
    Letzter Beitrag: 20.08.2018, 10:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!