Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 5 von 5 ErsteErste 12345
Ergebnis 61 bis 65 von 65
  1. #61
    Foren-As

    Registriert seit
    21.12.2014
    Beiträge
    79
    DankeAktivitätenReceiverTagging
    Hallo RoadRunner0815,

    ja genau so ging es mir auch. Derzeit werden beim Umschalten der Himmelssender lustige Fehlermeldungen angezeigt wie "SID im PAT nicht gefunden" oder "Zeit beim PM abgelaufen". Schalte ich weg und wieder zurück, wird alles wieder hell. Nervig, aber auszuhalten. Doof wird es eben nur, wenn das auch beim Aufnehmen passiert.

    Bei OpenATV hatte ich ganz schlechte Erfahrungen mit den 6er Versionen, die 5.1 war für die FTA Sender ok, aber ich konnte das CiHelper-Plugin nicht herunterladen, weil beim Feed (grün-grün drücken) nur zu lesen ist "Server down for maintnance". Also Agonis 4.3, weil da der CI+-Support bereits eingebaut ist - so habe ich es zumindest mein Lesen verstanden. Läuft jetzt, aber eben doch mit starken Einschränkungen bei der Zuverlässigkeit. Vom fehlenden NTSF mal zu schweigen, zumindest in meiner Version.

    Tja. Kriegt man die Eco+ noch zum Laufen? Darf ich fragen, ob Du Agonis 5.2 oder OpenATV 5.2 benutzt und woher Du es hast? Hier aus dem Downloadbereich? Klappt der CI+-Support mit automatischer PiN-Eingabe und Aufnehmen? Oder muß man ein Plugin von Hand installieren?

    Liebe Grüße,
    doclouis


    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Du hast eine PN
    Geändert von doclouis (14.05.2019 um 12:01 Uhr)

    •   Alt Advertising

       

  2. #62
    Anfänger

    Registriert seit
    18.04.2019
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    Hi,

    Also im Moment ist dieses Agonis 4.3 drauf wegen dem Helfen. Sonst habe ich das 5.1 drauf weil das das einzige war was noch funktionierte.

    Ich Teste wahrscheinlich am WE zwei Image´s ob eines was taugt und auch funktioniert bzw werde wieder auf das 5.1 zurück wechseln auch wenn das manchmal ein bissel komisch ist.
    Was halt nerft ich kann keine neuere Version von dem Helpster drauf machen außer das 1.3 was es im feed gibt ( wenn es das nach gibt ) .

  3. #63
    Foren-As

    Registriert seit
    21.12.2014
    Beiträge
    79
    DankeAktivitätenReceiverTagging
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Vielen Dank für die Info. Dann werde ich Agonis 5.1 vielleicht mal probieren - oder hattest Du OpenATV 5.1? Ich komme bei den beiden durcheinander und weiß nicht, ob es dasselbe ist oder zwei verschiedene.
    Mit 4.3 bin ich übrigens in den Feed nicht reingekommen ("Server down for maintnace").
    Liebe Grüße,
    doclouis

  4. #64
    Anfänger

    Registriert seit
    18.04.2019
    Beiträge
    14
    DankeAktivitätenReceiverTagging
    Zitat Zitat von doclouis Beitrag anzeigen
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    oder hattest Du OpenATV 5.1?

    War OpenATV 5.1, dort geht noch der Feed da sie ja noch Aktiv sind .

    Zitat Zitat von doclouis Beitrag anzeigen
    Mit 4.3 bin ich übrigens in den Feed nicht reingekommen ("Server down for maintnace").
    Gruppe nicht mehr Aktiv, machen nix mehr darum geht das Feed auch nicht mehr, wenn man erweiterungen will MUSS man die manuell installieren.

    Grüße

  5. #65
    Foren-Doppel-As
    Avatar von Chevie
    Registriert seit
    17.10.2015
    Ort
    Nürnberger Land
    Beiträge
    107
    DankeAktivitätenReceiverTagging
    Zitat Zitat von langer Beitrag anzeigen
    hallo

    Ich habe die ECO+Kabel Box auch noch.....
    .... aber mit der Box wird man nicht Glücklich.Das ist vergeudete Zeit und schont die Nerven,kauf Dir Lieber etwas gescheites bzw Neues/Aktuelles.Besonders wenn Dir Aufnahmen wichtig sind.

    gruss langer
    Da meine Unibox Eco+ eben gestorben ist kommt dein Tipp richtig gut
    Was würdest du einem "double lefthander" denn empfehlen?
    Hier der Link zu meinem Hilferuf hier im Forum. Danke!
    Geändert von Chevie (21.06.2019 um 06:48 Uhr)
    Wer Fehler in meinen Beiträgen findet darf sie gerne ungefragt behalten...


 
Seite 5 von 5 ErsteErste 12345

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 20.06.2018, 20:57
  2. Nach Umstellung auf KD Dunkel :(
    Von macjex im Forum Kabel Deutschland / Vodafone
    Antworten: 4
    Letzter Beitrag: 04.05.2017, 10:57
  3. Nach Umstellung von S02 auf V14 freezer mit Diablo Lan
    Von trust2 im Forum Diablo WiFi/LAN/GSM & Cardsharing
    Antworten: 6
    Letzter Beitrag: 23.03.2015, 22:07

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!