Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 6 von 6
  1. #1
    Foren-Tripel-As
    Avatar von Joe001
    Registriert seit
    17.11.2013
    Beiträge
    180
    DankeAktivitätenReceiverTagging

    kein Ton mit ATV6.4

    hallo
    habe die alte Box vom Speicher geholt und mit atv 6.4 geflasht. alles soweit gut, nur leider kein Ton.
    hat wer eine Idee?

    Gruß Joe

    •   Alt Advertising

       

  2. #2
    NFR-Kobold
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    15.343
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Joe001 Beitrag anzeigen
    hat wer eine Idee?
    Hat wer Infos?

    - Ton über TV-Lautsprecher?
    - Ton über AV-Receiver?
    - Ton über Soundbar? Wenn ja, ARC-HDMI-Buchse gewählt?
    - Stereo oder AC3-Ton?
    - Wie ist der Receiver angeschlossen? HDMI?

    u.s.w.


    ... Pumuckel
    Wer dieses Board und seine Hilfe zu schätzen weiß, der darf gerne ein paar Euros spenden. Wir sind auch auf DEINE Spende angewiesen, um diesen Service weiter aufrecht erhalten zu können.
    Gemeinsam in die Zukunft!!

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.


  3. #3
    Foren-Tripel-As
    Themenstarter
    Avatar von Joe001
    Registriert seit
    17.11.2013
    Beiträge
    180
    DankeAktivitätenReceiverTagging
    Ton über TV, Receiver über HDMI angeschlossen, Gar kein Ton weder wenn AC3 gewählt ist, noch wenn PCM gewählt ist.

  4. #4
    Foren-Tripel-As
    Themenstarter
    Avatar von Joe001
    Registriert seit
    17.11.2013
    Beiträge
    180
    DankeAktivitätenReceiverTagging
    ? Ich benutze hier Firefox

  5. #5
    NFR-Kobold
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    15.343
    DankeAktivitätenReceiverTagging
    Sorry, ich hatte eben im falschen Thread geantwortet und habe den Beitrag nun verschoben

    Zurück zum Thema:
    - Hast Du es schon einmal mit einem anderen HDMI-Kabel getestet?

    - Receiver schon einmal an einem anderen TV getestet?


    ... Pumuckel
    Wer dieses Board und seine Hilfe zu schätzen weiß, der darf gerne ein paar Euros spenden. Wir sind auch auf DEINE Spende angewiesen, um diesen Service weiter aufrecht erhalten zu können.
    Gemeinsam in die Zukunft!!

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.


  6. #6
    Foren-Tripel-As
    Themenstarter
    Avatar von Joe001
    Registriert seit
    17.11.2013
    Beiträge
    180
    DankeAktivitätenReceiverTagging
    alles schon versucht. Ich verstehe es auch nicht, ich hatte ja schon viel, aber das ist auch neu...ich versuche es mal im open atv forum
    Trotzdem Danke


 

Ähnliche Themen

  1. Suchlauf Astra und Hotbird ATV6.2
    Von Canon1 im Forum Anadol Enigma2 Receiver
    Antworten: 5
    Letzter Beitrag: 04.03.2018, 15:10

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!