Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 3 von 3 ErsteErste 123
Ergebnis 31 bis 41 von 41
  1. #31
    Foren-Gott
    Avatar von pitwork
    Registriert seit
    03.10.2013
    Beiträge
    3.321
    DankeAktivitätenReceiverTagging
    Wie torwalt12 schon schreibt ist das sehr komisch denn Du hast ja nur diese Eine.

    Du hast aber auch genau den Router gekauft der noip nicht kann.

    Ich gebe Dir jetzt diese Empfehlung:

    geh auf die Dyndns Seite und mach einen Account der zwar etwas Geld kostet aber auf 12 Monate gerechnet ein Witz ist.

    Gib die Daten ein und Alles sollte laufen ohne das Du dich drum kümmern musst.

    Das ginge auch Google:

    eigener dyndns server
    Gruß pitwork...


    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    !!! Kein Support per PN !!!

    •   Alt Advertising

       

  2. #32
    Mitglied
    Themenstarter

    Registriert seit
    17.11.2013
    Beiträge
    30
    DankeAktivitätenReceiverTagging
    So ein Pech...und das auch noch zu Weihnachten .
    Dann werde ich das wohl machen müssen und wenn dies geschehen ist, melde ich mich bei euch ob alles funktioniert .

    Vielen Dank für eure Hilfe bisher und Fröhliche Weihnachtstage,
    Kirin2k13

    Edit: Noch eine letzte Frage: Ich bräuchte das Standard DNS-Paket von DynDNS oder? Danke
    Geändert von Kirin2k13 (24.12.2013 um 13:42 Uhr)

  3. #33
    Foren-Gott
    Avatar von pitwork
    Registriert seit
    03.10.2013
    Beiträge
    3.321
    DankeAktivitätenReceiverTagging
    25 Dollar kostet das meine ich und das läuft dann ohne das Du dich drum kümmern must. Remote Access
    Gruß pitwork...


    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    !!! Kein Support per PN !!!

  4. #34
    Premium User

    Registriert seit
    03.10.2013
    Beiträge
    14.288
    DankeAktivitätenReceiverTagging
    Zitat Zitat von torwald12 Beitrag anzeigen
    eigentlich sollten die IPs gleich sein, keine Ahnung ob der Netgear da zwischen Lan- und Wlaninterface unterscheidet.
    Selbst wenn es beim Lan und Wlan unterschiedliche IP-Adressen/Subnetze gibt- die WAN-Adresse
    ist doch identisch, da ein Router i.d.R. nur einen WAN-Anschluß hat und für den gibt es keine
    unterschiedliche IP-Adressen (zur gleichen Zeit).
    Entweder ist der Laptop nicht per WLan sondern per UMTS (& Co.) im Netz oder hat sich
    "aus Versehen" beim Nachbarn angemeldet, aber daß 2 Geräte, die am gleichen Router
    hängen unterschiedliche WAN-Adressen bekommen, tendiert gegen Null (bis - 100).
    Eine Ausnahme:
    Wenn der Router nicht auf Dauerbetrieb eingestellt ist, sondern die Verbindung nach
    einer bestimmten Zeit automatisch abbaut, gibt es meistens eine neue IP-Adresse,
    aber trotzdem haben auch dann nie 2 Geräte, die gleichzeitig im Internet sind (hinter
    dem gleichen Router) unterschiedliche WAN-Adressen --> ziemlich merkwürdig, die
    ganze Geschichte ...
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. || Link nur für registrierte und freigeschaltete Mitglieder sichtbar. || Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    ________________________________________________________________________

    - k e i n - S u p p o r t - p e r - P N -
    ---> das steht nicht ohne Grund hier, Supportanfragen per PN werden ungelesen gelöscht <---
    ________________________________________________________________________
    wenn ich Konfigs poste, habe ich etwas geändert --> bitte durchlesen und übernehmen ...

  5. #35
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    35.139
    DankeAktivitätenReceiverTagging
    das ganze kommt mir ja auch seltsam vor, kenne es auch nur wie du es beschreibst.
    Gruß torwald12

    Kein Support per PN, Fragen gehören ins Forum!




  6. #36
    Mitglied

    Registriert seit
    30.09.2013
    Ort
    net weit vom Bodensee
    Beiträge
    25
    DankeAktivitätenReceiverTagging
    @Kirin2k13:

    Über welchen Provider bzw. wie gehst Du ins I-net?...

    Gruss
    starwalker

  7. #37
    VIP User
    Avatar von Smiley007
    Registriert seit
    03.10.2013
    Ort
    Berlin
    Beiträge
    16.468
    DankeAktivitätenReceiverTagging
    so wie es aussieht, ist er mobil online?

    Beim mobilen Zugang kommt es (glaube ich) auf den Provider an. Bei den meisten Providern ist die zugeteilte IP nicht verwendbar für DYNdns Umleitungen.

    Da hilft dann nur den CS-Server beim Kumpel einzurichten und sich selbst dann als Client einzurichten.

    ich selbst kann dies erst in einigen Tagen mal mit ePlus und D2 mal testen. ich berichte dann hier
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Oscam:
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. /Link nur für registrierte und freigeschaltete Mitglieder sichtbar.


    Fragen gehören ins Forum, nicht in mein Postfach - Danke


  8. #38
    Mitglied

    Registriert seit
    30.09.2013
    Ort
    net weit vom Bodensee
    Beiträge
    25
    DankeAktivitätenReceiverTagging
    Das war der Hintergrund meiner Frage, wenn er z.B. über LTE geht, kann er hinterm Router keine Serverdienste zur Verfügung stellen (wie. zb. No-ip.com), zumindest ist das bei der Telekom so.... hier wird dem User quasi eine virtuelle externe IP zugewiesen, hat aber in Wirklichkeit eine IP, die mit 10.xxx.xxx.xxx beginnt..

  9. #39
    VIP User
    Avatar von Smiley007
    Registriert seit
    03.10.2013
    Ort
    Berlin
    Beiträge
    16.468
    DankeAktivitätenReceiverTagging
    habe es gerade ausprobiert, bei Vodafone geht es nicht über Mobiles Internet

    Konstellation:

    - FB7360 mit HSDPA über Vodafone
    - DynDNS über NoIP
    - FB7170 mit Oscam-Server über LAN1 an der FB7360
    - Oscam-Portfreigabe in der FB7360 zur FB7170

    Meldungen der FB7360

    - Fritz!Box Dienste erreichbar aus dem Internet (HTTPS) <--- dies ist nicht der Fall
    - Dynamic DNS angemeldet, XXXX.no-ip.org <--- stimmt, IP wird auf noip.com angezeigt. ABER die Ports sind nicht erreichbar !!!

    Derzeit habe ich auch noch eine Fritz!Box mobil über ePlus online, auf die hier von zu Hause ebenfalls keine Zugriff habe, obwohl auf noip.com angemeldet
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Oscam:
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. / Link nur für registrierte und freigeschaltete Mitglieder sichtbar. /Link nur für registrierte und freigeschaltete Mitglieder sichtbar.


    Fragen gehören ins Forum, nicht in mein Postfach - Danke


  10. #40
    Mitglied
    Themenstarter

    Registriert seit
    17.11.2013
    Beiträge
    30
    DankeAktivitätenReceiverTagging
    Hallo Leute,

    hier mein ein kleines Update, mit dem jetzt auch alles funktioniert:
    Ich fungier jetzt als Server. Vorteil hier ist das ich KabelBW als Provider habe, und somit die IP nicht jeden Tag geändert wird, sondern nur ungefähr 1mal im Monat.
    Das integrierte Plugin von DynDNS hat, sowohl beim Router meines Kollegen als auch bei meinem, nicht funktioniert. Er hat die IP nicht aktualisiert.

    Mein nächster Gedanke wäre es mir einen Raspberry Pi zu holen und den unter anderem als Update-Server für den DynDNS-Dienst zu verwenden.

    Gruß,
    Kirin2k13

  11. #41
    r0ckts
    Gast
    Dann bau die Raspel gleich als Cardserver um


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Festplatte-Zugriff über Internet
    Von ceteris2002 im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 22
    Letzter Beitrag: 09.06.2018, 17:34
  2. Uni Box 2 verbindet sich nicht mit dem Internet
    Von Tobi166 im Forum Golden Media Uni Box Serie
    Antworten: 8
    Letzter Beitrag: 25.11.2013, 07:32
  3. Internet Explorer 11 für Windows 7
    Von toureyaya42 im Forum Betriebssystem WINDOWS 7
    Antworten: 9
    Letzter Beitrag: 23.11.2013, 10:16
  4. Cardsharing Home und Internet erlaubt?
    Von Smiley007 im Forum Out of topic
    Antworten: 2
    Letzter Beitrag: 24.10.2013, 13:51
  5. Verschlüsselte Frames bei Sky-Aufnahme übers Unicam
    Von jsboy im Forum UniCam & UniCam2 – DeltaCrypt
    Antworten: 18
    Letzter Beitrag: 05.10.2013, 22:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!