Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 16
  1. #1
    Spezialist
    Avatar von derdon
    Registriert seit
    31.01.2014
    Ort
    Home by Dream
    Beiträge
    709
    DankeAktivitätenReceiverTagging

    Wetek Play startet OSCAM nicht

    Mein Wetek Play hat nun das Open ATV5.1 vom 21012016 drauf. Hat sich einfach installieren lassen und geht auch alles soweit.
    nur die OSCAM läst sich nicht starten. Installiert habe ich diese unter den Plugins (secret.mynonpublic.com/wetek)
    Hat sich hier was geändert ?

    wird in Internetexplorer nicht angzeigt, 192.168.2.100:83 / unter DCC /usr/key steht sie zwar drinnen und in der conf mit :83 aber geht nicht auf
    Auch mit :8888 oder 16200 geht nix auf !!
    Wer kann evtl helfen ?
    Geändert von derdon (14.03.2016 um 12:27 Uhr)
    Alles wird gut, alles wird besser, nur abwarten

    •   Alt Advertising

       

  2. #2
    Boarderoberer

    Registriert seit
    06.10.2015
    Beiträge
    52
    DankeAktivitätenReceiverTagging
    Hi derdon,

    Versuch OpenSpa oder OpenPLI zu installieren.

    Die haben es schon drauf

  3. #3
    Spezialist
    Themenstarter
    Avatar von derdon
    Registriert seit
    31.01.2014
    Ort
    Home by Dream
    Beiträge
    709
    DankeAktivitätenReceiverTagging
    Open PLI hab ich vorher installiert gehabt, die reinste Katastrophe mit der Fernbedinung, Da ich noch die FB habe die Oval ist, keine 4 Farben ( Rot, Blau, Geld, Grün ) die Umschaltung mit den Zahlenziffern klappt bei OpenPli nicht. Bis jetzt bin ich mit OpenATV ganz gut gefahren. Nur heute will die Oscam nicht aufstehen ( montag ??)
    Werde dann mal eine älter Version testen ob es dann da geht.
    Alles wird gut, alles wird besser, nur abwarten

  4. #4
    Boarderoberer

    Registriert seit
    06.10.2015
    Beiträge
    52
    DankeAktivitätenReceiverTagging
    versuch mal openSPA, da ist es schon auch drauf oder HDfreaks. HDfreaks ist zurzeit gut

  5. #5
    Foren-Gott
    Avatar von Jamal1312
    Registriert seit
    21.10.2013
    Beiträge
    2.853
    DankeAktivitätenReceiverTagging
    Zitat Zitat von derdon Beitrag anzeigen
    Mein Wetek Play hat nun das Open ATV5.1 vom 21012016 drauf.
    nur die OSCAM läst sich nicht starten.
    Nach dem letzten Update vom ATV 5.1 funzt bei mir garkeine Softcam mehr auf der Wetek Play.
    Entweder gehe ich auf eine ältere Version,oder ich teste mal ein anderes Image.
    Die Color me Up FB bekommt man im Moment schon für 9,99€ und auf die würde ich auch nicht mehr verzichten wollen.
    Gruß
    Jamal

    Don"t Worry,Be Happy

  6. #6
    Boarderoberer

    Registriert seit
    06.10.2015
    Beiträge
    52
    DankeAktivitätenReceiverTagging
    ZUm glüch habe ich noch keinen "upgrade" gemacht. Persönlich benutzt ich auch OpenATV. und läuft prima

  7. #7
    Spezialist
    Themenstarter
    Avatar von derdon
    Registriert seit
    31.01.2014
    Ort
    Home by Dream
    Beiträge
    709
    DankeAktivitätenReceiverTagging
    Eine ältere Version von ATV 5.1 und siehe da, es läuft wieder. Auch alles Cams werden angezeigt und die kann man auch installieren.
    Alles wird gut, alles wird besser, nur abwarten

  8. #8
    Foren-Gott
    Avatar von Jamal1312
    Registriert seit
    21.10.2013
    Beiträge
    2.853
    DankeAktivitätenReceiverTagging
    Ja,mit einer älteren Version von ATV 5.1 funzt es bei mir auch wieder.
    Gruß
    Jamal

    Don"t Worry,Be Happy

  9. #9
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    5.809
    DankeAktivitätenReceiverTagging
    Zitat Zitat von derdon Beitrag anzeigen
    die reinste Katastrophe mit der Fernbedinung, Da ich noch die FB habe die Oval ist,
    Ist auch nicht für E2 die FB.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  10. #10
    madie
    Gast
    die oscam 10943 startet hier ohne probleme, mit dem image vom 9.3.

  11. #11
    Spezialist
    Themenstarter
    Avatar von derdon
    Registriert seit
    31.01.2014
    Ort
    Home by Dream
    Beiträge
    709
    DankeAktivitätenReceiverTagging
    Also war hier etwas am testen und nach 2 std bleibt alles stehen, dann Box neu starten dann läuft wieder.
    Geändert von derdon (16.03.2016 um 21:13 Uhr)
    Alles wird gut, alles wird besser, nur abwarten

  12. #12
    Boarderoberer

    Registriert seit
    06.10.2015
    Beiträge
    52
    DankeAktivitätenReceiverTagging
    Wird die Box heiß?

  13. #13
    Anfänger

    Registriert seit
    17.08.2016
    Beiträge
    12
    DankeAktivitätenReceiverTagging
    Hey,
    bin bei der Suche nach einem vernünftigen multisat E2 receiver auf den Wetek Play 2 gestoßen.
    leider hab ich noch nicht den kompletten durchblick, wodurch folgende Fragen aufgekommen sind:

    - kein Mips Prozessor, sondern Amlogic....... das ist nicht gut, oder?
    - lassen sich dort Cams aktuell installieren (habe gelesen, dass es bei der Play1 nur unter älteren Versionen von ATV läuft)
    - lassen sich diese evtl. Cams auch in 4k schauen oder ist das nur mit Netflix bzw. per Onlinestream empfangbar?

    und zu guter letzt: was sagt euer Bauchgefühl ? Echte Alternative zu z.b. Vu+ Duo oder zu der AX-Triplex Box (die ich auch recht interessant finde)?

    Gruß,4

  14. #14
    User ohne Email Bestätigung

    Registriert seit
    11.10.2013
    Ort
    @space!
    Beiträge
    391
    DankeAktivitätenReceiverTagging
    Der Wetek ist kein E2 Receiver! - In erster Linie eine Frickel- und Streaming Box (einige von uns mögen das!)

    Wenn man unbeschwert TV schauen will, legt man sich einen normalen Receiver zu!.... zum spielen vielleicht eine Amlogic S912 kompatible Streaming Box !?

  15. #15
    Anfänger

    Registriert seit
    17.08.2016
    Beiträge
    12
    DankeAktivitätenReceiverTagging
    ok - hab selbst ne AX-Triplex mit E2 bzw. oatv am laufen und frickel gern mal ein bisschen rum.

    Gibt es nennenswerte Funktionen die eine solche Streaming Box mit sich bringt bzw. leisten kann?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Play Dreamset für Wetek Play
    Von Ziegenmelker im Forum WeTek
    Antworten: 1
    Letzter Beitrag: 15.11.2016, 19:55
  2. Play Wetek Play Oscam Freezer bei Sk*
    Von steff911 im Forum WeTek
    Antworten: 2
    Letzter Beitrag: 29.05.2016, 13:27
  3. WeTek OS 1.1.7 for WeTek Play [14/03/2016]
    Von dunklenachteule im Forum WeTek
    Antworten: 0
    Letzter Beitrag: 14.03.2016, 12:59
  4. WeTek OS 1.1.6 for WeTek Play
    Von dunklenachteule im Forum WeTek
    Antworten: 6
    Letzter Beitrag: 26.11.2015, 19:22
  5. Antworten: 5
    Letzter Beitrag: 08.11.2015, 00:13

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!