Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 12 von 12
  1. #1
    Anfänger

    Registriert seit
    17.08.2016
    Beiträge
    5
    DankeAktivitätenReceiverTagging

    Windows 10 Pro ohne PW Starten

    Hallo,

    ich habe mit einem Problem zu kämpfen, dass es nicht möglich macht, mein Passwort zur Windowsanmeldung zu speichern. Ich habe schon alles möglich probiert.
    Der einfache weg über "netplwiz" geht warum auch immer auf einmal nicht mehr. Ich habe Windows vor kurzem erst komplett neu aufgesetzt. Anfangs war alles gut. Doch dann war ich 5 Tage unterwegs, will den rechner anmachen und werde nach dem PW gefragt. Auf folgendem Screenshot ist zu sehen das das Kästchen, welches eigendlich vorhanden sein sollte, einfach nicht mehr da ist.
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Durch meine Google recherche, habe ich dann auch den entscheidenden Registry eintrag gefunden. "AutoAdminLogon" muss eigendlich auf "1" gesetzt sein. wenn ich dies händisch auf "1" ändere bekomme ich bei netplwiz auch wieder das so wichtige Kästchen und kann mein PW eintragen und theoretisch speichern. Leider werde ich trotzdem nach jedem neustart wieder nach dem PW gefragt. ein blick in die Registry zeigt dann wieder das "AutoAdminLogon" auf "0" gesetzt wurde.

    Habe schon sämtliche Dienste und Autostartprogramme deaktiviert alles ohne erfolg.
    Auch das erstellen eines "DefaultPassword" registry eintrags hat keine Lösung gebracht. Nach jedem neustart ist dieser Eintrag wieder weg.

    Ja ich habe die regedit.exe als Admin ausgeführt.

    Irgendetwas setzt nach jedem Neustart der PC die registry wieder zurück. ich kann leider keinen übeltäter ausmachen.
    Ich nutzte keine Tuningtools jeglicher Art. Habe nur Antivir installiert.

    Es geht um Windows 10 Pro


    Ich hoffe das ich hier irgendjemand finde der mir Helfen kann. langsam verzweifel ich an diesem Problem. und Windows wieder neu aufzusetzten wäre wirklich die letzte option, da die gefahr besteht dieses Problem direkt nach ein paar tagen/wochen wieder zu bekommen, da ich den übeltäter nicht kenne!




    Danke erstmal.
    Hoffe mein Problem wir verstanden


    DarkPursuit

    •   Alt Advertising

       

  2. #2
    Moderator
    Avatar von Miese.Ratte
    Registriert seit
    13.10.2013
    Beiträge
    15.579
    DankeAktivitätenReceiverTagging
    Vermutlich findet Mickysoft das einfach cool, die Passworteingabe neuerdings zu erzwingen. Ist das Konto lokal? Dann kannst du es hoffentlich ganz ohne Passwort fahren, so wie es zu XP-Zeiten generell üblich war.
    Einfach nur schöner fernsehen. "Geht nicht" gibt's nicht.

  3. #3
    Foren-Gott
    Avatar von robertx66
    Registriert seit
    30.09.2013
    Ort
    Weltkulturerbe
    Beiträge
    3.116
    DankeAktivitätenReceiverTagging
    Es muss ja lokal sein bei Windoof 10 ,siehe Google. Ich geh mal davon aus dass sich der TE vorher informiert hat...
    "Wir essen jetzt Opa!" - Interpunktion rettet Leben!

    Box 1: VU+ Duo² Box 2:VU+ Solo SE Box 3: Dune HD Base3D Box 4:Yamaha RX-A 2010 Box5: Yamaha BD-A 1040
    Sony KDL-55W805B etc etc etc

    Ich habe viel von meinem Geld für Alkohol, Weiber und schnelle Autos ausgegeben. Den Rest habe ich einfach verprasst.

  4. #4
    Anfänger
    Themenstarter

    Registriert seit
    17.08.2016
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    Ja das Konto ist nur Lokal, bin auch mit keiner Domain verbunden oder sonstiges. Leider lässt sich das PW nicht ganz entfernen wie damals bei XP. Bin wirklich Ratlos.

  5. #5
    NFR-Beta-Tester

    Registriert seit
    27.01.2018
    Beiträge
    408
    DankeAktivitätenReceiverTagging
    Ist evtl. über gpedit.msc eine Richtlinie gesetzt?
    Oder Microsoft hat diese Möglichkeit tatsächlich mit einem Update unterbunden

  6. #6
    Anfänger
    Themenstarter

    Registriert seit
    17.08.2016
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    Alle Richtlinien sind zurückgesetzt bzw es ist keine richtlinie gesetzt. Alles bereits geprüft.

  7. #7
    NFR-Beta-Tester

    Registriert seit
    27.01.2018
    Beiträge
    408
    DankeAktivitätenReceiverTagging
    Puh, dann befürchte ich für dich das ist durch ein Update gekommen und ein von Microsoft jetzt so vorgesehenes Verhalten.
    Schau doch noch mal in den Richtlinien ob es da jetzt nicht etwas gibt um dieses Verhalten wieder zu ändern.

  8. #8
    Anfänger
    Themenstarter

    Registriert seit
    17.08.2016
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    ich kann mir irgendwie nicht vorstellen das das jetzt von Microsoft so vorgesehen sein soll... dann müssten sich doch schon viel mehr Personen irgendwo beklagt haben. Man findet online sogut wie garnichts zu diesem problem. immer nur die anleitung wie man das PW Speichern kann.

    Ich werd noch ganz dödelig hier

  9. #9
    Spezialist
    Avatar von Sammy303
    Registriert seit
    03.12.2017
    Beiträge
    573
    DankeAktivitätenReceiverTagging
    Hi, ich hab das automatische anmelden so gemacht.

    htt://winfuture.de/videos/Software/Windows-10-So-funktioniert-der-Auto-Login-nach-dem-Start-15965.html
    Tank

  10. #10
    Anfänger
    Themenstarter

    Registriert seit
    17.08.2016
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Sammy303 Beitrag anzeigen
    Hi, ich hab das automatische anmelden so gemacht.

    htt://winfuture.de/videos/Software/Windows-10-So-funktioniert-der-Auto-Login-nach-dem-Start-15965.html
    So habe ich es sonst auch immer gemacht. Aber da ist ja das Problem (siehe Screenshot oben) das genau das nicht mehr geht. Weiß Gott warum nicht mehr

  11. #11
    Kaiser

    Registriert seit
    30.09.2013
    Beiträge
    1.020
    DankeAktivitätenReceiverTagging
    Zitat Zitat von DarkPursuit Beitrag anzeigen
    So habe ich es sonst auch immer gemacht. Aber da ist ja das Problem (siehe Screenshot oben) das genau das nicht mehr geht. Weiß Gott warum nicht mehr
    Warum hast du beim neu installieren überhaupt ein Passwort hinterlegt?

    Du hättest das Passwort-Feld einfach leer lassen sollen.

    Gruß

    Gesendet von meinem SM-T813 mit Tapatalk

  12. #12
    NFR-Beta-Tester

    Registriert seit
    27.01.2018
    Beiträge
    408
    DankeAktivitätenReceiverTagging
    Gebe doch mal bitte Winver ein und schreib hier die genaue Versionsnummer deines Windows hin.
    Sollte ich die gleiche haben schau ich mir das im Laufe des Tages bei mir mal an ob es noch funktioniert.

    -----
    Edit: Ich habe Windows 10 Pro Version 1709 (Build 16299.371) und bei mir funktioniert das noch.
    Geändert von coolrunning (17.04.2018 um 10:14 Uhr)


 

Ähnliche Themen

  1. Asus BIOS - wie kann ich Windows vom USB-Stick starten?
    Von krsto73 im Forum Betriebssystem WINDOWS 8
    Antworten: 15
    Letzter Beitrag: 24.03.2014, 20:46
  2. Windows 8.1: Schnell herunterfahren oder neu starten
    Von Hukk im Forum Betriebssystem WINDOWS 8
    Antworten: 12
    Letzter Beitrag: 04.12.2013, 06:54
  3. Umstieg von Preview auf Final ohne Neuinstallation (Windows 8)
    Von Hukk im Forum Betriebssystem WINDOWS 8
    Antworten: 0
    Letzter Beitrag: 30.10.2013, 16:48
  4. Antworten: 0
    Letzter Beitrag: 13.10.2013, 18:43

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!