Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger

    Registriert seit
    29.12.2015
    Beiträge
    11
    DankeAktivitätenReceiverTagging

    Backup Mutant 51 4k

    hallo alle zusammen

    vor ein paar monaten habe ich das backup normal gespeichert
    bevor wir ein backup gemacht haben und die dateien waren ....

    imageversion
    kernel1
    rootfs.tar

    desso speichere mit einer Datei die kaputt geht ....

    imageversion
    linuxke ............... welches ist diese datei die ....? ... soll sie kernel1
    rootfs.tar

    Ich denke, etwas hat sich geändert, aber zum Schlechten ... oder möchte ich immer neue Bilder einfügen ...?
    habe OpenPli 7.1, OpenSPA, SATDREAM ausprobiert ... alle drei Lüfter das gleiche, oder die Plugins sind nicht mehr geeignet
    für diese neue soft mache ich sonst kein backup mehr, fans geben den wunsch nach etwas weiter.

    •   Alt Advertising

       

  2. #2
    Anfänger
    Themenstarter

    Registriert seit
    29.12.2015
    Beiträge
    11
    DankeAktivitätenReceiverTagging
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Dies ist ein Backup-Image
    mit openpli 7.1
    Ich glaube, ich gebe openpli auf

    Wird die Datei linuxke.bin geladen, startet der Decoder nicht mehr

  3. #3
    Anfänger
    Themenstarter

    Registriert seit
    29.12.2015
    Beiträge
    11
    DankeAktivitätenReceiverTagging
    ok risolto il tutto
    penso che era il setting che mi
    danneggiava il backup
    oppure ho sbloccato il deco
    ho cambiato 5 o 6 immagini
    da gennaio ad oggi lultima 7.1
    mi ha fatto tutto perfetto.


    mo trovo i file corretti
    e per prova lo rifatto su usb i tre file


    immageversion
    kernel1.bin
    rootfs.tar.nz2.

  4. #4
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    29.951
    DankeAktivitätenReceiverTagging
    please wirte in german or english

    Bitte in deutsch oder englisch schreiben
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!


  5. #5
    Anfänger
    Themenstarter

    Registriert seit
    29.12.2015
    Beiträge
    11
    DankeAktivitätenReceiverTagging
    ok alles gelöst
    Ich denke, es war die Einstellung, die ich war
    beschädigtes Backup
    oder ich habe die Deko freigeschaltet
    Ich habe 5 oder 6 Bilder geändert
    von Januar bis heute der letzte 7.1
    hat mir alles perfekt gemacht.

    mo finde die richtigen dateien
    und zum testen der drei dateien über usb erneuert

    immageversion
    kernel1.bin
    rootfs.tar.nz2.

  6. #6
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    29.951
    DankeAktivitätenReceiverTagging
    Zitat Zitat von piterfree Beitrag anzeigen
    ok alles gelöst
    na dann closed by torwald12
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!



 

Ähnliche Themen

  1. Backup Mutant 51 4k
    Von piterfree im Forum Mut@nt HD51 4K
    Antworten: 2
    Letzter Beitrag: 23.08.2019, 19:49
  2. Mutant 500 hd c
    Von pipinu im Forum Mut@nt
    Antworten: 13
    Letzter Beitrag: 29.05.2019, 15:20
  3. Image Mutant HD 51 6.2 Tip
    Von phono im Forum Mut@nt HD51 4K
    Antworten: 2
    Letzter Beitrag: 25.03.2018, 14:46
  4. Antworten: 6
    Letzter Beitrag: 13.07.2016, 07:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!