Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 1 von 4 1234 LetzteLetzte
Ergebnis 1 bis 15 von 56
  1. #1
    Foren-Doppel-As

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging

    Seit Sky Umstellung Probleme mit CI+ Modul

    Moin
    Ich nutze jetzt (Alpha tot) das Sky Modul mit V15- Sky und HD+. Leider habe ich immer wieder Freezer und sehr lange Umschaltzeiten.
    Jetzt habe ich ein Image installiert mit den alten Treiber und das hat einen Tag wunderbar funktioniert.
    Leider ist es wieder so. In einem anderen Forum wurde mir gesagt das das ein Problem vom Octagon SF4008 ist was ich aber irgendwie nicht glauben kann.
    Gibt es jemand der ähnliche Erfahrungen hat ?

    •   Alt Advertising

       

  2. #2
    Boarderoberer

    Registriert seit
    27.03.2015
    Ort
    von Unnaruff
    Beiträge
    54
    DankeAktivitätenReceiverTagging
    Hi,

    ich habe seit heute auch das Sky Ci+ Modul mit V14 Karte im einsatz. Meine Box ist die AX HD51 mit OpenATV 6.2

    Habe auch bei einigen Sky Sender die Probleme....unter anderem bei TNT Comedy HD, Boomerang, E!, A&E, History HD, Cartoon Network, Motorvision TV sowie Eurosport 2 HD

    Ich habe anfang diesen Jahres auch schon mal irgendwo gelesen, dass dieses Problem mit der Box zu tun haben soll.

    Warum auch immer ?!?!

  3. #3
    Routinier
    Avatar von Alix
    Registriert seit
    29.04.2015
    Ort
    Sachsen
    Beiträge
    444
    DankeAktivitätenReceiverTagging
    Lasse Dir mal eine neue Freischaltung von Sky schicken.
    Hatte bei mir geholfen.

  4. #4
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging
    Leider hat die Freischaltung nichts bewirkt. Auch scheint es immer schlimmer zu werden.
    Warum hatte das Sky Modul, was ich schon mal hatte bis Ende Juli 2018, nicht das Problem.
    Wer könnte mir denn eine Box empfehlen die diese Probleme mit den Sky Modul nicht hat.
    Und warum hat ein TV mit CI+ nicht diese Probleme. Die haben doch nicht so eine schnelle CPU.

  5. #5
    Foren-Tripel-As
    Avatar von FreddyM
    Registriert seit
    08.10.2013
    Ort
    östlich von dir
    Beiträge
    197
    DankeAktivitätenReceiverTagging
    Bei mir in der F1 mit NFR 6.1. läuft das Sky Modul ( Karte V14 neu ) ohne Probleme.

  6. #6
    Foren-Gott
    Avatar von googgi
    Registriert seit
    01.10.2013
    Ort
    openHDF - OÖ
    Beiträge
    4.034
    DankeAktivitätenReceiverTagging
    In der AX HD51 mit openhdf läufts problemlos.

    Gigablue Quad 4K auch.

    Beide selber getestet.


  7. #7
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging
    Vielleicht warte ich auf die neue von AX. Wenn ich die Geduld habe. Außerdem ist es besser geworden seit ich Auto Pin installiert habe. Aber noch nicht gut.

  8. #8
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging
    Bestehen die Aussagen über die Gigablue Quad usw noch ?
    Bei mir tritt der Fehler nur noch auf wenn Sky Fußball zeigt, Bundesliga und Champions League.
    Aber dann auch auf anderen Sendern.

  9. #9
    Foren-Tripel-As

    Registriert seit
    23.12.2013
    Ort
    Niedersachsen LK DH
    Beiträge
    166
    DankeAktivitätenReceiverTagging
    Moin,

    es gab verschiedene Beiträge dazu das das Sky CI+ und andere CI+ in einigen Kisten Probleme bereiten, da sie sehr viele Energie benötigen und entsprechend viel Abwärme produzieren. Einige Kisten liefern nicht genügend mA an die CI+ Schnittstelle, teilweise wegen schwächelnden Netzteilen. Bei anderen reicht zwar der Strom aber es staut sich die Abwärme. Wenn auf einigen Kanälen mehr Datenstrom zu verarbeiten ist könnte dies die Aussetzer erklären.

  10. #10
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging
    Oh endlich mal eine Erklärung. Danke. Mir ist das schon aufgefallen das das Modul extrem warm wird. Vielleicht hilft Deckel offen.

  11. #11
    Routinier
    Avatar von Ramon125
    Registriert seit
    08.10.2013
    Ort
    Uf dr Alb (BW)
    Beiträge
    329
    DankeAktivitätenReceiverTagging
    Ich habe bei meiner GigaQuad 4K einen PC Gehäuselüfter auf der rechten Seite der Box liegen. Hilft ungemein gut und die Temperatur ( die in der Infoleiste beim oATV image angzeigt wird) liegt bei 50 Grad. An der Box hängen auch noch 3 Fp mit dran. Das einzige wo es ab und an mal klemmt ist, wenn ein Film anfängt und der JuSchuPin abgefragt wird, da bleibt dann kurz das Bild stehen aber kommt dann wieder.
    Gruß Ramon // GigaBlue UHD Quad 4K, GiGaBlue Quad+, Quad, HD02 mit oscam, V14 mit Sky Modul

    Ich habe keine besondere Begabung, sondern bin nur leidenschaftlich neugierig.

    Zitat von Albert Einstein



  12. #12
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging
    Damit habe ich einwenig Erfahrung und hätte das auch beinahe vorgehabt. Aber nach dem ich Gestern die Klappe offen hatte kam das Modul noch nicht einmal auf 50°C. Und trotzdem Freezer. Jetzt mache ich mir Gedanken wie ich das mit den Netzteil teste.


    Sogar mit der Dreambox DM900 UHD habe die Probleme, jedenfalls mit extremer Wärme. Mit so einer kleinen Umstellung hat Sky die Enigma2 Boxen fast Umbrauchbar für Sky gemacht. Wenn diese Sky Boxen nicht so Scheiße wären würde ich mich zu Sky Q übereden.
    Geändert von Latschuk (09.05.2019 um 19:08 Uhr)

  13. #13
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    28.03.2014
    Beiträge
    142
    DankeAktivitätenReceiverTagging
    Für alle die sich Gedanken machen vielleicht ihre Octagon in die Tonne zu schicken. Die Sky Community berichtet seit 10. 2018 das dieser Fehler auftritt. Es gibt da eine Ellenlange Beschwerdeliste die auch schon bei Sky angekommen ist. Sky arbeitet daran, angeblich. Vor dem Fußball Saisonende werden die sowieso nichts machen.
    Ich stell mir das so vor, ich habe eine Schrottkiste als Receiver von Sky und nutze die auch noch und dann friert das Bild immer wieder ein. Natürlich bin überglücklich das Sky auf meine Anfrage sich meldet und mir Hoffnung macht. Es sind doch Großkapitalisten, da ist sogar eine Lüge eine Wahrheit.

  14. #14
    Anfänger

    Registriert seit
    23.05.2018
    Beiträge
    1
    DankeAktivitätenReceiverTagging

    Probleme mit Octagon SF4008

    Nimm Open8eigth und Helferlein 4.6 und deine Probleme sind Geschichte.
    Geändert von lufi64 (18.05.2019 um 11:46 Uhr)

  15. #15
    Boarderoberer

    Registriert seit
    12.06.2019
    Beiträge
    53
    DankeAktivitätenReceiverTagging
    Hallo zusammen,

    ich habe das gleiche Problem. Sporadisch friert das Bild für ca. 5 Sekunden ein und läuft dann wieder weiter.
    Würde hier evtl. das Flashen eines neuen Images etwas bringen, oder generell ein Neuflash? Oder vielleicht hilft ein Plugin (CI+Helper habe ich drauf)?
    Ich habe das CI+Modul auch schon zurückgesetzt und wieder neu initialisiert, bringt aber nichts!

    Was könnte man hier noch tun um das Problem zu lösen?

    Vielen Dank.

    MfG
    Michael35


 
Seite 1 von 4 1234 LetzteLetzte

Ähnliche Themen

  1. Antworten: 45
    Letzter Beitrag: 03.12.2018, 20:55
  2. picon zeigt mir nicht an seit der Umstellung
    Von Tunitf78 im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 30.11.2018, 14:39
  3. Probleme mit Freenet Modul seit dem 29.3.2017
    Von Wuschel72 im Forum Mut@nt HD51 4K
    Antworten: 2
    Letzter Beitrag: 30.03.2017, 17:55
  4. Seit Umstellung Sky Pairing im Mai gehen sender nicht
    Von bladetv im Forum Sky Deutschland
    Antworten: 1
    Letzter Beitrag: 29.05.2016, 18:07
  5. SKY Bildfehler seit Umstellung
    Von radiocode24 im Forum Kathrein UFS913 HDTV
    Antworten: 8
    Letzter Beitrag: 18.12.2015, 11:50

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!