Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 8 von 8
  1. #1
    Foren-Doppel-As

    Registriert seit
    09.01.2014
    Beiträge
    149
    DankeAktivitätenReceiverTagging

    Gigablue uhd 4k hat immer wieder aussetzer TON

    Hallo ,


    seit 3 Monate habe ich ton Aussetzer
    Das ton ist für 2-4 Sekunden weg .

    GigaBlue UHD QUAD 4K
    Chipsatz Broadcom 7252s
    Firmware-Version
    OpenATV 6.4.20210529 (2021-05-24)


    habe es mit einem Optisches kabel mit einem Pioneer vsx 930 verbunden.

    Das passiert mintestens zu 15 Mal am am tag.
    Hat jemand ähnliche Erfahrungen gemacht


    Dank für Eure Hilfe

    •   Alt Advertising

       

  2. #2
    NFR-Kobold
    Avatar von Pumuckel
    Registriert seit
    30.09.2013
    Beiträge
    13.557
    DankeAktivitätenReceiverTagging
    Sind denn die Tonaussetzer auch vorhanden, wenn Du direkt die Lautsprecher vom TV verwendest? --> teste mal


    ... Pumuckel
    Alle wichtigen Infos, Tips und Tricks zum Unicam Prime/Deltacam Duo findet man in der LINKSAMMLUNG --> Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  3. #3
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    33.682
    DankeAktivitätenReceiverTagging
    also Tonaussetzer hatte ich an meiner GB Quad 4K noch nie, nutze aber auch keinen AV-Receiver.
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!




  4. #4
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    09.01.2014
    Beiträge
    149
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Pumuckel Beitrag anzeigen
    Sind denn die Tonaussetzer auch vorhanden, wenn Du direkt die Lautsprecher vom TV verwendest? --> teste mal


    ... Pumuckel
    hey..nee hatte ich noch nicht getestet,werde ich malt testen ..danke erstmal

  5. #5
    Premium User

    Registriert seit
    10.12.2013
    Beiträge
    3.679
    DankeAktivitätenReceiverTagging
    hallo

    Ich würde mal Schauen ob das Toslink Kabel auch richtig sitzt,oder gleich ein anderes verwenden.
    Ich verwende nur die ganz Dünnen Toslink Kabel ohne Abschirmung,den die sitzen meist richtig fest.

    gruss langer
    Geändert von langer (11.06.2021 um 19:22 Uhr)
    OS Mega--VU+Solo SE V2 Kabel--LX1xLX2--2xET9200--Formuler F1
    Xpeed Class C mit UM..
    2Play50 und HD+über Sat

  6. #6
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    09.01.2014
    Beiträge
    149
    DankeAktivitätenReceiverTagging
    Zitat Zitat von langer Beitrag anzeigen
    hallo

    Ich würde mal Schauen ob das Toslink Kabel auch richtig sitzt,oder gleich ein anderes verwenden.
    Ich verwende nur die ganz Dünnen Toslink Kabel ohne Abschirmung,den die sitzen meist richtig fest.

    gruss langer
    Hallo,

    es ist fest drin

    - - - - - - - - - -

    Zitat Zitat von Pumuckel Beitrag anzeigen
    Sind denn die Tonaussetzer auch vorhanden, wenn Du direkt die Lautsprecher vom TV verwendest? --> teste mal


    ... Pumuckel
    so habe es getestet ohne problemme ton bleibt übern tv aber beim Pioneer die aussetzer..nervt über bluetooth oder radio keine probleme nur beim gigablue

  7. #7
    Premium User

    Registriert seit
    10.12.2013
    Beiträge
    3.679
    DankeAktivitätenReceiverTagging
    hallo

    Gibt es Unterschiede zwischen Downmix AN oder Aus ?
    Und ist das bei Allen Sender gleich ? und ein anderes Toslinl Kabel wäre trotzdem meine 1 Wahl.

    Oder wenn es keine Lösung gibt,dann halt die Koaxial Digital Ton Eingang mit einem Wandler versuchen.Also Toslink auf Koaxial Digital Ton.

    Oder ein anderes Image wegen Testen,oder wenigstens mal Updaten.

    gruss langer
    Geändert von langer (11.06.2021 um 19:27 Uhr)
    OS Mega--VU+Solo SE V2 Kabel--LX1xLX2--2xET9200--Formuler F1
    Xpeed Class C mit UM..
    2Play50 und HD+über Sat

  8. #8
    Foren-Doppel-As
    Themenstarter

    Registriert seit
    09.01.2014
    Beiträge
    149
    DankeAktivitätenReceiverTagging
    Zitat Zitat von langer Beitrag anzeigen
    hallo

    Gibt es Unterschiede zwischen Downmix AN oder Aus ?
    Und ist das bei Allen Sender gleich ? und ein anderes Toslinl Kabel wäre trotzdem meine 1 Wahl.

    Oder wenn es keine Lösung gibt,dann halt die Koaxial Digital Ton Eingang mit einem Wandler versuchen.Also Toslink auf Koaxial Digital Ton.

    Oder ein anderes Image wegen Testen,oder wenigstens mal Updaten.

    gruss langer

    Danke erst mal ...

    Werde es morgen mal alles ausprobieren was zum probieren geht ...

    Schön Abend noch


    Ach was noch schreiben wollte...wenn ich über festplatte Filme anschaue da ist nichts keine einziger Aussetzer..

    Aber ich werde mich nach dem Mittag mal hinsetzen und alles neu drauf spielen ����..

    Melde mich morgen mal ..

    Wünsche euch noch ein schön tag ��
    Geändert von profi7870 (12.06.2021 um 10:50 Uhr)


 

Ähnliche Themen

  1. Gigablue uhd ue 4k hat immer wieder aussetzer
    Von apelotte im Forum BCM7252s - UHD Quad 4K / UHD Ultra UE 4K
    Antworten: 2
    Letzter Beitrag: 06.06.2021, 20:26
  2. Gigablue uhd ue 4k hat immer wieder aussetzer
    Von apelotte im Forum GigaBlue
    Antworten: 2
    Letzter Beitrag: 06.06.2021, 20:26

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!