Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 7 von 7
  1. #1
    War ein paarmal hier

    Registriert seit
    13.04.2019
    Beiträge
    16
    DankeAktivitätenReceiverTagging

    GIGA Blue ue 4k kein netzwerk

    Hallo zusammen vielleicht kann mir hier wer helfen, die oben genannte Box stellt keine Netzwerkverbindungen her, der LAN Port blinkt, dann geht er aus und fängt wieder an zu blinken.

    Netzwerktest ist bis auf IP und DNS OK

    Neu Flashen hat nicht geholfen

    Per WLAN konnte ich nicht testen da ich kein WLAN habe.

    Ich würde mich über eine Antwort freuen.

    •   Alt Advertising

       

  2. #2
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    36.025
    DankeAktivitätenReceiverTagging
    ich schieb mal in den passenden Bereich

    shifted by torwald12 aus GB Hauptbereich
    Gruß torwald12

    Kein Support per PN, Fragen gehören ins Forum!




  3. #3
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    36.025
    DankeAktivitätenReceiverTagging
    zum Thema, kommst du mit einem anderen Netzwerkgerät an dem Netzwerkabel problemlos ins Netzwerk?

    Hast du eine feste IP-Adresse vergeben oder DHCP eingeschaltet?
    Gruß torwald12

    Kein Support per PN, Fragen gehören ins Forum!




  4. #4
    Anfänger

    Registriert seit
    27.07.2023
    Ort
    südlich von Norden
    Beiträge
    4
    DankeAktivitätenReceiverTagging
    Ich habe ja auch diese Box.
    Mit dem Netzwerk kenne ich so ein Problem nicht.
    Ich verwende allerdings eine feste IP für die UE 4K, DHCP ist aus.
    Richtige Router IP angegeben?

  5. #5
    Routinier
    Avatar von geromino
    Registriert seit
    23.11.2013
    Ort
    Thüringen
    Beiträge
    443
    DankeAktivitätenReceiverTagging
    Gucke erst mal in den Router, ob die Box im Netzwerk vorhanden ist, wenn nicht, teste WLAN mit Stick. Welchen Router hast du? Wie ich eben gesehen habe, werden DNS-Server nicht angezeigt, also ist keine Internetverbindung vorhanden im Receiver. Meine Annahme im Receiver ist der DSL-Anschluss defekt. Das hatte ich auch schon, ich musste dann auf WLAN umsteigen.
    Geändert von geromino (24.02.2024 um 10:39 Uhr)

  6. #6
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    36.025
    DankeAktivitätenReceiverTagging
    Zitat Zitat von geromino Beitrag anzeigen
    Meine Annahme im Receiver ist der DSL-Anschluss defekt
    halte ich für ein Gerücht! Du meinst vermutlich den Netzwerk-Anschluss also die RJ45 Schnittstelle
    Gruß torwald12

    Kein Support per PN, Fragen gehören ins Forum!




  7. #7
    Premium User

    Registriert seit
    03.10.2013
    Beiträge
    7.554
    DankeAktivitätenReceiverTagging
    Zitat Zitat von Andreas Garbaden Beitrag anzeigen
    GIGA Blue ue 4k stellt keine Netzwerkverbindungen her, der LAN Port blinkt, dann geht er aus und fängt wieder an zu blinken.
    Netzwerktest ist bis auf IP und DNS OK
    Neu Flashen hat nicht geholfen
    Per WLAN konnte ich nicht testen da ich kein WLAN habe.
    Welches Image/Version hast du neu geflasht, ohne alte Einstellungen zu übernehmen?
    Funktionierte das Netzwerk vorher und ging urplötzlich nicht mehr?
    Wie ist die GigaBlue UE 4K verbunden; über Router (welcher) mit dem heimischen Netzwerk und Internet verbunden?
    Feste IP vergeben oder DHCP?

    Der RJ45 Port kann kaputt sein, wie geromino schon erfahren musste.
    Auch ein Netzwerkkabel kann defekt gehen. Hast du schon ein anderes Kabel ausprobiert?
    Wie sind die Adaptereinstellungen im Image?
    Wenn über Router eingebunden, mal direkt mit PC/Laptop verbinden!


 

Ähnliche Themen

  1. Giga blue UHD UE Netzwerk kein Passwort
    Von Ami im Forum BCM7252s - UHD Quad 4K / UHD Ultra UE 4K
    Antworten: 14
    Letzter Beitrag: 01.04.2021, 09:56
  2. Kein Netzwerk
    Von Paule 50 im Forum DM520/DM525
    Antworten: 3
    Letzter Beitrag: 07.10.2017, 11:52
  3. kein Netzwerk
    Von blubberer im Forum DM800 HD PVR
    Antworten: 19
    Letzter Beitrag: 05.07.2015, 10:36
  4. openmips Giga Blue HD 800UE Plus netzwerk
    Von ciccio2016 im Forum GigaBlue HD 800 UE Plus Images
    Antworten: 1
    Letzter Beitrag: 08.01.2015, 14:38

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!