Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 27 von 27
  1. #16
    Boarderoberer
    Themenstarter

    Registriert seit
    11.11.2013
    Beiträge
    62
    DankeAktivitätenReceiverTagging
    Hallo Hammer 2323!

    Die gwünschten daten habe ich-wie bereits mehrmals angesprochen- versucht via ftp an usr/keys im Receiver zu senden.
    Im Server des receievers scheinen aber die daten nie sichtbar auf !! Ob mittels dcc oder FileZilla die daten kommen nicht im Server an !

    erichd

    - - - - - - - - - -

    Nachtrag:
    Derzeit meldet der Receiver ständig "Fehler beim Lesen de Webseite" !

    erichd

    •   Alt Advertising

       

  2. #17
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    12.420
    DankeAktivitätenReceiverTagging
    So richtig verstehe ich das mit senden zum Receiver nicht? Was willst du den senden oder besser gesagt übertragen?
    Hast du eine fertige CCcam.cfg mit deinen Einträgen?

  3. #18
    Moderator
    Avatar von anmado
    Registriert seit
    07.10.2013
    Ort
    Darmstadt
    Beiträge
    6.937
    DankeAktivitätenReceiverTagging
    Da wird in Rätseln gesprochen.
    Da fehlen klare Aussagen über den ist Zustand des Receivers.

    Ich vermute beinahe, dass die Netzwerkverbindung zum Receiver fehlt.
    Gruß anmado

    Ich beantworte keine Fragen per PN! Für weitere Infos, geht es hier weiter:
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Image: openNFR 6.2 mit Blue Line OCT 4NFR FHD Skin
    Hotbird 13, Astra 19,2 und 28,2

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  4. #19
    Boarderoberer
    Themenstarter

    Registriert seit
    11.11.2013
    Beiträge
    62
    DankeAktivitätenReceiverTagging

    AXAS e4hd ULTRA

    Hallo Hammer2828 !

    Die in der CCcam-Info enthaltenen ersten 5 Punkte( bestätigt. Als Laie nehme ich an, dass es dich bei den
    fehlerhaften und daher nicht lesbaren Webseite um die der CCcam 2.3.2 handelt. Damit könnte ich mir
    auch das Nichtakzeptieren der usr/ erklärbeim Überspielversuch mittels ftp in den Receiver erklären.
    Ev. ist der CCcam 2.3.2 für den rec eiver unpassend.

    erichd

    Nachtrag: Netzwerk vorhanden und OK! Ohne Netzwerkverbindung wäre das Herunterladen
    der Cam-Liste nicht möglich !
    Geändert von erichd (10.08.2018 um 10:43 Uhr)

  5. #20
    Moderator
    Avatar von anmado
    Registriert seit
    07.10.2013
    Ort
    Darmstadt
    Beiträge
    6.937
    DankeAktivitätenReceiverTagging
    Ich werde daraus nicht schlau was du meinst.
    Aber wir haben einen Bereich "cccam" mit Anleitungen
    Schau dir das bitte an
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Gruß anmado

    Ich beantworte keine Fragen per PN! Für weitere Infos, geht es hier weiter:
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Image: openNFR 6.2 mit Blue Line OCT 4NFR FHD Skin
    Hotbird 13, Astra 19,2 und 28,2

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  6. #21
    Boarderoberer
    Themenstarter

    Registriert seit
    11.11.2013
    Beiträge
    62
    DankeAktivitätenReceiverTagging
    Hallo Hammer 2323!

    Fasse nochmals zusammen, da derText nicht klar angekommen ist:

    1. ich möchte Lines zum Receiver senden. Dies mittels ftp (per dcc oder FileZilla)
    2. habe schon mehrmals mittels ftp an usr/keys des Receivers diese versucht zu übermitteln, mit dem Ergebnis, dass diese
    nicht im Server des Receivers aufscheinen. "Webseite nicht lesbar" ist die ständige Antwort des Gerätes.
    3. Bisher war das problemlos möglich, seit kurzem allerdings nicht mehr !!
    4. Vermute daher Fehler im CCam 2.3.2 oder falsches CCcam.
    Hoffe damit etwas Klarheit in die Sache zu bringen.

    erichd

  7. #22
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    12.420
    DankeAktivitätenReceiverTagging
    Lines kann man nicht zum Receiver senden, die kann man eintragen in die CCcam.cfg.
    Hier eine leere CCcam.cfg zum bearbeiten am PC. Man braucht notepad+ auf dem PC um die Datei zu bearbeiten
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.
    Da machst du deine Daten rein und speicherst die, dann per FTP Manager auf die Box kopieren und CCcam neu starten.

  8. #23
    Boarderoberer
    Themenstarter

    Registriert seit
    11.11.2013
    Beiträge
    62
    DankeAktivitätenReceiverTagging
    Hallo Hammer2323!

    Habe es so gemacht wie du es bes chrieben hast. Dennoch kommt bei der cam-anzeige immer "Fehler beim Lesen der
    Webseite".

    erichd

    - - - - - - - - - -

    Ergänzung: Diese Fehlermeldung kommz bei allen 10 Abfragen in der CCcam-Info !!!!!

  9. #24
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    12.420
    DankeAktivitätenReceiverTagging
    Welche Cam Anzeige meinst du? Ich glaube du verstehst da was generell nicht.
    Fragen beantworten
    1. Ein aktuelles Openatv 6.2 geflasht?
    2. Das Openatv Camfeed installiert?
    3. Online über Herunterladbare Plugins > Softcams die CCcam 2.3.2 installiert?
    4. Die CCam 2.3.2 über blaue Taste > Softcam > Softcam Panel ausgewählt und gestartet?
    5. Kannst du dich per FTP Manager mit der Box verbinden?

  10. #25
    Boarderoberer
    Themenstarter

    Registriert seit
    11.11.2013
    Beiträge
    62
    DankeAktivitätenReceiverTagging
    Hallo Freunde !

    Die grosse Teilüberraschung: Um 8 Uhr soeben eingeschaltet und die Decodierung funktioniert !!! Allerdings die Fehlermeldung
    in dem Softcam Panel/CCcaminfo ist nach wie vor "Fehler beim Lesen der Webseite" !!

    Dies nur zur Information !

    erichd

  11. #26
    King of the Board
    Avatar von hammer2323
    Registriert seit
    30.09.2013
    Ort
    NRW
    Beiträge
    12.420
    DankeAktivitätenReceiverTagging
    Vermute mal du hast nach Änderungen in der CCcam.cfg die CCcam 2.3.2 nicht neu gestartet, was nun nach wieder einschalten gemacht wurde.

  12. #27
    Routinier
    Avatar von pixicom
    Registriert seit
    30.09.2013
    Beiträge
    304
    DankeAktivitätenReceiverTagging
    mach unter 6,1 einfach ein online Update auf 6.2
    6,1 ist das Werksimage und da funzt alles was du willst nicht
    <img src=https://www.nachtfalke.biz/signaturepics/sigpic105_2.gif border=0 alt= />


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 25.06.2018, 18:07
  2. Antworten: 0
    Letzter Beitrag: 27.02.2018, 11:59
  3. Neu: Axas e4hd 4k ultra hd
    Von pixicom im Forum E4HD 4K Ultra
    Antworten: 18
    Letzter Beitrag: 15.02.2018, 08:37
  4. Anleitung Axas E4HD 4K Ultra HD flashen
    Von pixicom im Forum E4HD 4K Ultra
    Antworten: 0
    Letzter Beitrag: 15.02.2018, 08:11

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!