Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger

    Registriert seit
    21.05.2014
    Beiträge
    2
    DankeAktivitätenReceiverTagging

    Kann Android mit roter Taste nicht starten

    Axas HIS 4K Combo +
    OpenATV 6.2

    Hi,
    mit obiger Kombination gelingt es mir nicht Android zu starten.
    Der Receiver steht im Partykeller und wird nur sporadisch gebraucht.
    Folglich kann es sein, dass er mal 1-2 Wochen ohne Strom dahin dämmert.

    Nach dem Flashen mit OATV 6.2 vor ca. 3 Wochen funktionierte das Starten von Android ohne Probleme.
    Ein heute erfolgter Test verlief dahingehend sehr enttäuschend. Der Receiver startete ausschließlich immer im E2 Modus.
    Einzig eine Änderung von WLAN auf LAN habe ich vorgenommen.


    Hat jemand einen Tip für mich, wie ich nach Android komme?

    Vielen Dank
    Geändert von rogim (11.10.2018 um 06:18 Uhr)

    •   Alt Advertising

       

  2. #2
    S-Mod @NFr
    Avatar von Spike123
    Registriert seit
    29.09.2013
    Beiträge
    9.211
    DankeAktivitätenReceiverTagging
    Wenn das Auswahl-Menü kommt, dann die Vol+ Taste drücken. Dann steht im Display "Andr"
    Verantwortlich ist man nicht nur, für das, was man tut, sondern auch für das, was man nicht tut.Lao-tse

  3. #3
    Anfänger
    Themenstarter

    Registriert seit
    21.05.2014
    Beiträge
    2
    DankeAktivitätenReceiverTagging
    Vielen Dank, funktioniert aber auch nicht. Ich habe aber eine Lösung gefunden. Sobald im Display boot erscheint die rote Taste gedrückt und es startete Android. Das hat zur Folge, dass beim naechsten einschalten dann Android startet und ich ggffls. Auf E2 wechseln muss. Ist nicht korrekt, aber es funktioniert. Da kann ich mit leben.

  4. #4
    Mitglied

    Registriert seit
    03.02.2015
    Beiträge
    42
    DankeAktivitätenReceiverTagging
    Zitat Zitat von rogim Beitrag anzeigen
    Sobald im Display boot erscheint die rote Taste gedrückt und es startete Android. Das hat zur Folge, dass beim naechsten einschalten dann Android startet und ich ggffls. Auf E2 wechseln muss.
    Ist bei mir genauso. Ist auch so gewollt, glaub ich. Es startet immer das zuletzt verwendete Betriebssystem, sofern man nicht manuell eingreift.


 

Ähnliche Themen

  1. XTA1 Image auf ET 9000 kann keine Cam starten!
    Von Der Neue im Forum ET Serie
    Antworten: 3
    Letzter Beitrag: 06.09.2014, 18:40
  2. Plugins starten nicht
    Von drvs im Forum Octagon SF 908/918/928/1008/1018/1028 HD Linux
    Antworten: 10
    Letzter Beitrag: 28.08.2014, 18:41
  3. Hilfe!! Flash Probleme !!!! Roter Dreieck mit Ausrufezeichen
    Von zetablue im Forum GigaBlue HD 800 UE Plus Images
    Antworten: 1
    Letzter Beitrag: 18.05.2014, 07:14
  4. Android 4.4 KitKat kann Tastaturprobleme verursachen
    Von angel54 im Forum Android Software + Firmware
    Antworten: 1
    Letzter Beitrag: 01.04.2014, 14:49
  5. Asus BIOS - wie kann ich Windows vom USB-Stick starten?
    Von krsto73 im Forum Betriebssystem WINDOWS 8
    Antworten: 15
    Letzter Beitrag: 24.03.2014, 20:46

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!