Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Seite 5 von 5 ErsteErste 12345
Ergebnis 61 bis 70 von 70
  1. #61
    Lotus
    Gast
    Tja, dann lass es eben!

    •   Alt Advertising

       

  2. #62
    Spezialist
    Avatar von dbox2freak2
    Registriert seit
    30.10.2013
    Beiträge
    512
    DankeAktivitätenReceiverTagging
    Langsam glaube ich das alle Boxen mit dem Hisilicon Chip einfach Probleme haben, hatte davor die Octagon sf 8008 auch nur Probleme

    Gesendet von meinem BND-L21 mit Tapatalk

  3. #63
    Foren-Gott
    Avatar von googgi
    Registriert seit
    01.10.2013
    Ort
    openHDF - OÖ
    Beiträge
    4.419
    DankeAktivitätenReceiverTagging
    Komisch dass sich die Probleme in deinem Umfeld häufen.

    Ev. passt was nicht mit deiner Anlage, kaputtes Lnb, schlechtes Signal oä


    Flash neu und probier sie an einer anderen Anlage


  4. #64
    Routinier

    Registriert seit
    28.03.2014
    Beiträge
    266
    DankeAktivitätenReceiverTagging
    Ich hab genau das selbe Problem mit der Mutant Fernbedienung wie oben im Bild mit meiner Mutant HD 51.

    Die ist der größte Müll was mir je untergekommen ist. Hatte vorher die Octagon SF4004 Fernbedienung sieht fast gleich aus die war um Welten besser als die jetzige Mutant.

  5. #65
    Foren-Gott
    Avatar von zeini
    Registriert seit
    30.10.2013
    Beiträge
    2.612
    DankeAktivitätenReceiverTagging
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar. Welchen TV hast du? Vielleicht stört der das Signal erheblich.
    Hans

    Achtung: Kein Support über private Nachrichten!
    Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H5.2S+, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2° Unicable-LNB


  6. #66
    Spezialist
    Avatar von dbox2freak2
    Registriert seit
    30.10.2013
    Beiträge
    512
    DankeAktivitätenReceiverTagging
    @Link nur für registrierte und freigeschaltete Mitglieder sichtbar. gi mag ja sein dass es bei dir funktioniert. Eventuell sind einige Receiver raus gegangen wo ein Problem haben mit dem IR-Empfänger keine Ahnung Punkt ich bin nicht der einzige aus meinem Umfeld es gibt auch viele andere Leute aus anderen Foren wo dasselbe berichten. Das ist nicht meine erste Box wo ich gemacht habe Punkt und ich mache das schon seit sehr vielen Jahren ich habe alles versucht es geht einfach nicht ist egal danke für deine Hilfe die Box werde ich verkaufen und hole mir was anderes danke

    Gesendet von meinem BND-L21 mit Tapatalk

  7. #67
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    8.358
    DankeAktivitätenReceiverTagging
    Guten Morgen

    Bin auf dieses Thema gestoßen weil ich so ein ehnliches Problem habe wie alle hier schreiben.
    Ich habe eine Mutant HD60, mir ist aufgefallen das die Fernbedienung nicht so gut reagiert, bzw die Box , wenn ich in einer Kanalliste bin und die Pfeil Taste nach unten fest halte, dann geht der Spinner an und die Box springt dann ca. um 10 Kanaäle auf einen schlag, auch wenn ich nur um eine Kanal springe braucht die für mein Gefühl zu lange, das ist ja vergleichbar wie mit meiner alten Xpeed LX1.

    Als Image habe ich ATV 6.4 drauf , Skin habe ich das Originale von ATV getestet und Kraven HD, kann mir aber nicht vorstellen das es damit zu tun hat.
    Auch wenn ich die Lautstärke einstellen möchte gibt es im ersten Moment keine Reaktion ???

    Ich hatte davor die Octagon SF 8008 die habe ich dann verkauft weil kein CEC und weil die nach dem umschalten diese Zeitlupen effekt hatte.



    Ich hatte mal vor Paar Monaten die Vu+ 4K da , wenn ich mich nicht täuche war die im vergleich zur Mutant sau schnell obwohl weniger Leistung !!

    Was ist denn da los mit den Boxen für 100€ kann man nicht viel erwarten aber das die mindestens sauber umschalten tut sollte doch schon gehen.
    Ich glaube die werde ich auch verkaufen
    welche Box ist verglechbar mit der Mutant und hat aber diese Probleme nicht ?
    Ansonsten hole ich die VU+ 4K , würde gerne trotzdem mal wissen welche box bis ca. 120€ ehnlich der Mutant ist zu empfehlen
    - SAT
    - CI muss nicht sein
    - 4k
    alles andere egal !!
    was haltet ihr von dieser Box die hat einen Dual Core Broadcom ARM CPU (2x 1.7 GHz) chip
    qviart Lunix4K UHD 2160p H265 E2 Linux Combo DVB-S2X/C/T2 Multistream Receiver
    Nun fängt es wieder an Äpfeln mit Birnen zu vergleichen.
    Welche Erwartungen hast von einem Box, was unter 100 Euro zu erwerben ist?
    Ausserdem, hier ist keine Kaufberatung. Dafür haben wir extra Bereich.

    Hast mal dein HD60 mit eine andere Image probiert? Eventuell ist es mit openATV überlastet.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #68
    War ein paarmal hier

    Registriert seit
    14.09.2018
    Beiträge
    15
    DankeAktivitätenReceiverTagging
    also ich muss sagen, habe auch ne vu uno4kse am laufen, aber die GB Trio hab ich auch und die ist wirklich Top. ( atv 6.3 ) für 120 Euro bekommst du einee hisi box, die einer vu+ in punkto Schnelligkeit, Bildqualität sogar besser im nichts nachsteht. Abgesehen von ci usw. Man muss die Kirche im Dorf lassen. Übrigens ist die FB vom GB Trio super, reagiert schnell, die gleiche die auch beim GB UE4k bei liegt.

  9. #69
    openNFR-Tester
    Avatar von anmado
    Registriert seit
    07.10.2013
    Ort
    Darmstadt
    Beiträge
    9.806
    DankeAktivitätenReceiverTagging
    Was hat das mit der HD60 zu tun?
    Dein Einwand passt besser in Giga-Bereich......
    Gruß anmado

    Ich beantworte keine Fragen per PN! Für weitere Infos, geht es hier weiter:
    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Image: openNFR 6.3 mit Blue Line OCT 4NFR FHD Skin
    Hotbird 13, Astra 19,2 und 28,2

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  10. #70
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    32.087
    DankeAktivitätenReceiverTagging
    da der Thread mal wieder zum Sammelthread verkommen ist

    closed by torwald12
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!



 
Seite 5 von 5 ErsteErste 12345

Ähnliche Themen

  1. Antworten: 42
    Letzter Beitrag: 11.04.2019, 21:46
  2. OS mega OS Mega, Erste Eindrücke!
    Von Hexagon im Forum Edision OS (Plus/Mini/Mini+/Mega/NINO/NINO+/NINO PRO)
    Antworten: 8
    Letzter Beitrag: 25.01.2017, 18:48
  3. Erste Eindrücke und Feadbacks
    Von Lotus im Forum DM900 ultraHD
    Antworten: 70
    Letzter Beitrag: 21.12.2016, 19:26
  4. Feedback - Erste Eindrücke
    Von Lotus im Forum Vu+ Solo 4K
    Antworten: 61
    Letzter Beitrag: 29.01.2016, 20:35

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!