Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 11 von 11
  1. #1
    Anfänger

    Registriert seit
    06.02.2018
    Beiträge
    5
    DankeAktivitätenReceiverTagging

    Ruckeln beim Timeshift

    Bin vor zwei Tagen vom OpenATV zu openNFR gewechselt und sehr zufrieden.

    Benutze relativ oft die Timeshiftfunktion und die hat heute leider nicht richtig funktioniert (ZDF HD).
    Es kam ständig zu hängern und Bildsprüngen. Beim OpenATV lief es problemlos.

    Muss ich da noch was einstellen oder gibt es da noch Probleme mit dem Image?

    Receiver: GigaBlue Quad HD Plus - Interne 1000GB Festplatte

    Danke für eure Hilfe

    •   Alt Advertising

       

  2. #2
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    28.746
    DankeAktivitätenReceiverTagging
    Hast du den Pfad in den Einstellungen unter Menü > Konfiguration > TV > Timeshift Einstellungen > Timeshift Verzeichnis passend?
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!


  3. #3
    Anfänger
    Themenstarter

    Registriert seit
    06.02.2018
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    hdd/timeshift/

    müsste passen

  4. #4
    Super-Moderator
    Avatar von alocin
    Registriert seit
    30.09.2013
    Ort
    Saarland
    Beiträge
    8.215
    DankeAktivitätenReceiverTagging
    stell es mal auf /media/hdd/timeshift/ ein

  5. #5
    Anfänger
    Themenstarter

    Registriert seit
    06.02.2018
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    Danke Dir, werde es heute Abend testen.

  6. #6
    Anfänger
    Themenstarter

    Registriert seit
    06.02.2018
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    habe nun die Festplatte neu formatiert und auch den Pfad auf
    /media/hdd/timeshift/ eingestellt.
    Die Probleme bestehen immer noch, wobei es wahrscheinlich eher vom Player kommt.
    Spule ich etwas zurück und schaue mir die Szene nochmal kommen die Hänger und auch Sprünge kommen an anderen Positionen.
    Auch ein aufgezeichneter Film wird nicht sauber abgespielt. Alle paar Minuten bleibt das Bild stehen, überspringt Szenen usw.... auf einmal geht's wieder für ein paar Minuten.
    Hat noch jemand ne Iddee?


  7. #7
    Routinier
    Avatar von grieche
    Registriert seit
    24.12.2013
    Beiträge
    274
    DankeAktivitätenReceiverTagging
    hallo

    kann es sein das du ein fast mount gemacht hast?
    Ich glaube irgendwo gelesenen zu haben das die Festplatte fix mountet sein sollen.
    Meine Erfahrung nach kann es auch am Skin liegen,
    Ich müsste manchmal zurück auf dem NFR Installations Skin und dort die Festplatte(n) einhängen.
    Gruß

    Grieche





    Händler meines Vertrauens

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  8. #8
    vita frui
    Avatar von vadim
    Registriert seit
    29.09.2013
    Beiträge
    7.090
    DankeAktivitätenReceiverTagging
    Fix hat man eigentlich empfohlen um Kodi zu nutzen.
    Sind meine Vertraunshändler:

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

    Link nur für registrierte und freigeschaltete Mitglieder sichtbar.

  9. #9
    Anfänger
    Themenstarter

    Registriert seit
    06.02.2018
    Beiträge
    5
    DankeAktivitätenReceiverTagging
    Habe die den normalen Skin wieder aktiviert, die Festplatte nochmal neu gemountet -> alles ohne Erfolg.

    Um ein Hardware-Problem auszuschliessen auf das Teamblue-Image 6.3 gewechselt.
    Timeshift funkioniert wieder ohne Probleme, auch die Aufnahmen werden ruckelfrei abgespielt.


    Vielleicht hat ja noch jemand ne Idee, ansonsten bleibe ich erstmal beim Teamblue - Image.

  10. #10
    S-Mod @NFr
    Avatar von Spike123
    Registriert seit
    29.09.2013
    Beiträge
    9.496
    DankeAktivitätenReceiverTagging
    Beiträge verschoben und neues Thema daraus gemacht

    shifted by Spike123
    Verantwortlich ist man nicht nur, für das, was man tut, sondern auch für das, was man nicht tut.Lao-tse

  11. #11
    VIP User
    Avatar von karlchen1963
    Registriert seit
    29.09.2013
    Ort
    Ganz nah beim Käseland
    Beiträge
    3.949
    DankeAktivitätenReceiverTagging
    Hab mal versucht die Probleme von dir nachzustellen und an keinen der Receiver von mir bekomme ich das nachgestellt.
    Evtl. hängt es mit deiner HW Zusammenstellung zusammen das die dann mit einigen Images warum auch immer Probleme machen.

    Währe es ein Grundlegendes Problem würden mehr Meldungen kommen und zumindest einer aus unseren Team könnte das nachstellen.
    Leider bleibt dir dann nur die Möglichkeit dein jetziges Image weiter zu nutzen.



 

Ähnliche Themen

  1. Ruckeln auf ORF 1 + 2 + III (SD/HD)
    Von germantobi im Forum DVB-Viewer
    Antworten: 11
    Letzter Beitrag: 11.12.2016, 06:38
  2. IQON Force 2 Filme ruckeln beim abspielen von HDD
    Von gaas im Forum Megasat Linux Receiver
    Antworten: 0
    Letzter Beitrag: 29.10.2016, 22:53
  3. Audio Probleme bei der TimeShift Funktion beim Ariva 203
    Von redbull1979 im Forum Ariva 53, 103, 203, 52E, 102E, 202E, 100, 200, Mini, Combo und Cable-Geräte
    Antworten: 4
    Letzter Beitrag: 16.03.2016, 20:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!