Hallo und willkommen in unserer Community! Ist dies Dein erster Besuch?
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger

    Registriert seit
    26.11.2013
    Beiträge
    7
    DankeAktivitätenReceiverTagging

    Mutant HD 60 bleibt im boot hängen

    Hallo
    ich habe einen Mutant HD 60 dieser bleibt im boot hängen und die Lampe leuchtet rot Die Version.20200827-RECOVERY habe ich benutzt um boot wieder her zu stellen.wie in Anleitung.
    was kann ich noch tun ? Netzstecker rein und raus dabei Standby taste getrückt ,keine Änderung wenn ich seitlich die taste drücke bleibt er ohne Regung im Display dunkel ? bitte um Info wass ich noch tun kann.bs.Malu

    •   Alt Advertising

       

  2. #2
    Foren-Gott
    Avatar von zeini
    Registriert seit
    30.10.2013
    Beiträge
    2.703
    DankeAktivitätenReceiverTagging
    Hast du danach auch das ...mmc.zip geflasht?
    Hans

    Achtung: Kein Support über private Nachrichten!
    Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H5.2S+, Zgemma H9.Twin, uClan Ustrym 4k Pro
    TV - Hisense Ulra HD
    Eutelsat 13°E und Astra 19,2°E Unicable-Matrix mit Wide-LNB


  3. #3
    Routinier
    Avatar von moppybike
    Registriert seit
    24.10.2013
    Beiträge
    427
    DankeAktivitätenReceiverTagging
    hallo calu! benutze ein anders Images! Ich habe vor kurzer Zeit nach Langem mal wieder das NFR getestet, und wie auch in der Vergangenheit ,Abstürze und Probleme gehabt. Ich werde wie auch in der Vergangenheit bestimmt wieder angeknurrt ,aber kann ich ja auch nicht ändern. Ich benutze meine Box als Multimediabox und nicht nur als TV Schachtel.

  4. #4
    Admin
    Avatar von torwald12
    Registriert seit
    28.09.2013
    Beiträge
    32.451
    DankeAktivitätenReceiverTagging
    Zitat Zitat von moppybike Beitrag anzeigen
    hallo calu! benutze ein anders Images! Ich habe vor kurzer Zeit nach Langem mal wieder das NFR getestet, und wie auch in der Vergangenheit ,Abstürze und Probleme gehabt. Ich werde wie auch in der Vergangenheit bestimmt wieder angeknurrt ,aber kann ich ja auch nicht ändern.
    Der Threadstarter hat bisher nicht mal erwähnt welches Image überhaupt geflasht ist, warum du also unser openNFR ins Spiel bringst erschliesst sich mir nicht.



    Zitat Zitat von moppybike Beitrag anzeigen
    Ich benutze meine Box als Multimediabox und nicht nur als TV Schachtel.
    gerade dabei ist es dann auch wichtig die ServiceApp unter Menü > Konfiguration > System > ServiceApp korrekt zu konfigurieren, aber das gehört nicht in diesen Thread
    Gruß torwald12
    Kein Support per PN, Fragen gehören ins Forum!





 

Ähnliche Themen

  1. nach flash bleibt die F3 im boot hängen
    Von wassermann456 im Forum Formuler F3/ F4/ F4 turbo
    Antworten: 19
    Letzter Beitrag: 07.02.2018, 00:42

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
 Nachtfalke Reloaded Aktuell betrachtest Du unsere Community als Gast und hast somit nur begrenzten Zugriff auf Diskussionen, Bereiche und Downloads.
Registriere dich noch heute um auf alle Bereiche zuzugreifen!